<!doctype html>
<html id="main-html"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="robots" content="index, follow"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gT_F/ioiCY/seznam-zpravy-icon.svg" as="image" type="image/svg+xml"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gX_F/vjMGM/seznam-zpravy-logo.svg" as="image" type="image/svg+xml"/><link rel="preload" href="//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/css/apple.min.css?version=14.0.2" as="style" type="text/css"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gZ_G/kK0CM/fonts/Martel/martel-extrabold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gZ_G/kK0CM/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gZ_G/kK0CM/fonts/Martel/martel-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="description" content="Severní Afrika má problémy s „gangy“ toulavých psů. Neustále se množí a jsou už úplně všude. Když šestnáctiletou studentku v Tunisku cestou do školy pokousala smečka a dívka zemřela, začaly úřady jednat."/><meta name="keywords" content="Pes, Afrika, Alžírsko, Tunisko, Útulek"/><meta property="og:title" content="Fotky: V obležení gangů toulavých psů. Radnice tlačí kruté řešení - Seznam Zprávy"/><meta property="og:description" content="Severní Afrika má problémy s „gangy“ toulavých psů. Neustále se množí a jsou už úplně všude. Když šestnáctiletou studentku v Tunisku cestou do školy pokousala smečka a dívka zemřela, začaly úřady jednat."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757"/><meta property="og:image" content="https://d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,1200,,1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Seznam_Zpravy"/><meta name="twitter:title" content="Fotky: V obležení gangů toulavých psů. Radnice tlačí kruté řešení - Seznam Zprávy"/><meta name="twitter:description" content="Severní Afrika má problémy s „gangy“ toulavých psů. Neustále se množí a jsou už úplně všude. Když šestnáctiletou studentku v Tunisku cestou do školy pokousala smečka a dívka zemřela, začaly úřady jednat."/><meta name="twitter:image" content="https://d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,1200,,1"/><meta property="fb:app_id" content="1552041721475989"/><meta name="szn:galleries-image-link" content="https://api-web.seznamzpravy.cz/v1/galleries-image-link/6271304b3f4a20eb387e46d0"/><meta name="szn:hp-expire" content="2022-05-10T13:40:00.000Z"/><meta name="szn:permalink" content="www.seznamzpravy.cz/clanek/200757"/><meta name="szn:discussionDisabled" content="true"/><meta name="szn:image" content="https://d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,1200,,1" data-previewtype="common"/><link rel="apple-touch-icon" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/apple-touch-icon.png"/><link rel="icon" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/favicon.ico" sizes="any"/><link rel="icon" type="image/svg+xml" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/favicon.svg"/><link rel="manifest" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/site.webmanifest"/><link rel="preconnect" href="https://report.seznamzpravy.cz" crossorigin="crossorigin"/><link rel="preconnect" href="https://api-web.seznamzpravy.cz" crossorigin="crossorigin"/><meta name="theme-color" content="#fff5f5"/><script id="revivalSettings">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</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="previewimage" href="https://d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,1200,,1"/><link rel="canonical" href="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757"/><link rel="amphtml" href="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757?amp=1"/><script>
			function handle404CssError () {
				var link = document.createElement('link');
				link.rel = 'stylesheet';
				link.href = '/pro/static/14.0.2/css/apple.min.css?version=14.0.2';
				document.getElementsByTagName('head').item(0).appendChild(link);
			}
			</script>
			<link
				rel = 'stylesheet'
				href = //d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/css/apple.min.css?version=14.0.2
				onerror = 'handle404CssError()'
			/>
			<script>
		</script><noscript><link rel="stylesheet" href="//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/css/szn-select-nojs.css"/></noscript><title>Fotky: V obležení gangů toulavých psů. Radnice tlačí kruté řešení - Seznam Zprávy</title></head><body><div id="fb-root"></div><div id="scripts"><script>
		var objectSpreadOperatorWorks = true;
		try {
			new Function('var canary={ test: 1 }; var coalMine = { ...canary };')();
		} catch (e) {
			objectSpreadOperatorWorks = false;
		}
		var useEsScripts = Object.values && objectSpreadOperatorWorks && false;
		$IMA.Runner = $IMA.Runner || {};
		if (useEsScripts) {
			$IMA.Runner.scripts = [
				'//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/js/locale/cs.js?version=14.0.2','//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/js/app.bundle.es.min.js?version=14.0.2'
				];
		} else {
			$IMA.Runner.scripts = [
				'//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/js/locale/cs.js?version=14.0.2','//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/js/app.bundle.min.js?version=14.0.2'
				];
		}

		if (!window.fetch) {
			$IMA.Runner.scripts.unshift('//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/js/fetch-polyfill.js');
		}

		$IMA.Runner.onError=function(error) {
			fetch('https://report.seznamzpravy.cz/report/custom', {
				method: 'POST',
				headers: {
					'Content-Type': 'application/json'
				},
				body: JSON.stringify({
					$type: 'runner:error',
					message: error.message,
					stack: error.stack
				})
			})
		}

		function getScript(source, listenOnError) {
			var script = document.createElement('script');
			script.async = $IMA.$Env !== 'dev';
			script.onload = $IMA.Runner.load;
			script.src = source;
			script.crossOrigin = 'anonymous';

			if (listenOnError) {
				script.onerror = function() {
					var fallbackSource = source.replace($IMA.$App.sdnStaticRootUrl, '/pro/static/14.0.2/');
					getScript(fallbackSource, false);
				};
			}
			document.getElementById('scripts').appendChild(script);
		}

		$IMA.Runner.scripts.forEach(function(source) {
			getScript(source, !!$IMA.$App.sdnStaticRootUrl);
		});
		</script></div><div id="szn-clanky"><div class="n_ia a_a view-adapter" data-dot="page-detail" data-dot-data="{&quot;section&quot;:&quot;zahranicni&quot;}" data-e2e="page-detail" data-reactroot=""><div class="ogm-ribbon" data-dot="ogm-ribbon" style="height:56px"><style>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</style><style>.ribbon {--ribbon-search-button-color:#a05d5d;--ribbon-search-button-hover-color:#704141;--ribbon-menu-primary-color:#a05d5d;}</style><div class="ribbon_wrapper"><header aria-label="Hlavička" data-ribbon="56" data-ribbon-height="56" data-ribbon-version="1.14.0" amp-fx="float-in-top" role="banner" class="ribbon ribbon--base"><div class="ribbon__start"><div class="ribbon-button ribbon__menu-button"><button type="button" role="navigation" aria-labelledby="ribbon-menu-0" data-dot="lista_hamburger" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 14 12" aria-label="Menu" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__menu"><path fill="currentColor" fill-rule="evenodd" d="M1 12h12a1 1 0 100-2H1a1 1 0 100 2m0-5h12a1 1 0 100-2H1a1 1 0 100 2m0-7h12a1 1 0 110 2H1a1 1 0 110-2"></path></svg></button></div><a href="https://www.seznamzpravy.cz" data-dot="lista_zpravy" class="ribbon-service"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" class="ribbon-service__icon"><defs><mask id="ribbon-squircle-mask"><rect x="0" y="0" width="40" height="40" fill="#000000"></rect><path fill="#ffffff" fill-rule="nonzero" d="M30.49 38.885a10.948 10.948 0 0 0 8.394-8.393A49.607 49.607 0 0 0 40 20c0-3.6-.385-7.11-1.116-10.491a10.948 10.948 0 0 0-8.392-8.393A49.611 49.611 0 0 0 20 0C16.4 0 12.89.385 9.51 1.116A10.949 10.949 0 0 0 1.116 9.51 49.6 49.6 0 0 0 0 19.999c0 3.6.385 7.11 1.116 10.492a10.949 10.949 0 0 0 8.393 8.393A49.584 49.584 0 0 0 20 40c3.6 0 7.11-.385 10.49-1.115"></path></mask></defs><image xlink:href="https://d39-a.sdn.cz/d_39/c_static_gT_F/ioiCY/seznam-zpravy-icon.svg" mask="url(#ribbon-squircle-mask)" width="40" height="40"></image></svg><span class="ribbon-service__icon-label">Seznam Zprávy</span><img style="height: 24px;" src="https://d39-a.sdn.cz/d_39/c_static_gX_F/vjMGM/seznam-zpravy-logo.svg" class="ribbon-service__logo" /></a></div><div id="ribbon__center" class="ribbon__center"><div role="search" aria-labelledby="ribbon-search-0" class="ribbon-search ribbon-search--hidden"><form target="_top" action="?" aria-label="Vyhledat" class="ribbon-search__bar"><h6 id="ribbon-search-0" class="ribbon--blind">Vyhledat</h6><div class="ribbon-search-desktop"><input data-dot="lista_hledani_kurzor" name="ribbon--search" value placeholder="Hledat..." autoComplete="off" size="5" class="szn-input-with-suggest-list" /><div class="ribbon-button ribbon-search-desktop__clear"><button type="button" data-dot="lista_hledani_krizek" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 32 32" aria-label="Zavřít" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__cross ribbon-search-desktop__icon-cross"><g fill="currentColor"><path d="M.44 28.73L28.73.44l2.83 2.83L3.27 31.56.44 28.73z"></path><path d="M31.56 28.73L3.27.44.44 3.27l28.29 28.29 2.83-2.83z"></path></g></svg></button></div><div class="ribbon-search-desktop__suggest"></div></div><div class="ribbon-button ribbon-search-desktop__submit"><button type="submit" aria-label="Vyhledat" data-dot="lista_hledani_button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 20 20" aria-label="Vyhledat" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__search ribbon-search-desktop__icon-search"><path fill="currentColor" d="M 8.66201,15.27201 C 5.017,15.27201 2.054,12.30701 2.054,8.66301 2.054,5.018 5.017,2.053 8.66201,2.053 c 3.645,0 6.609,2.965 6.609,6.61001 0,3.644 -2.964,6.609 -6.609,6.609 z m 10.909,2.122 c -0.713,-0.744 -1.525,-1.392 -2.366,-2.009 -0.419,-0.31 -0.859,-0.599 -1.313,-0.876 -0.188,-0.106 -0.378,-0.212 -0.57,-0.315 1.249,-1.501 2.003,-3.43 2.003,-5.531 C 17.32501,3.886 13.43801,0 8.66201,0 3.886,0 0,3.886 0,8.66301 c 0,4.776 3.886,8.663 8.66201,8.663 2.111,0 4.046,-0.761 5.551,-2.021 0.101,0.191 0.205,0.38 0.309,0.568 0.274,0.455 0.561,0.896 0.869,1.317 0.614,0.844 1.256,1.659 1.997,2.377 0.592,0.572 1.538,0.58 2.137,0.006 0.615,-0.589 0.635,-1.565 0.046,-2.179 z"></path></svg></button></div></form><div class="szn-mobile-input-with-suggest-list--light"><input autoComplete="off" placeholder="Hledat..." aria-label="ribbon--search" value type="text" name="ribbon--search" id="ribbon--search" class="ribbon-mobile-search__input" /></div></div></div><div class="ribbon__end"><div class="ribbon__end--reversed"><div class="ribbon-seznam"><a href="https://www.seznam.cz" rel="noopener noreferrer" target="_blank" data-dot="lista_odkaz_seznam" class="ribbon-seznam__link">Seznam.cz</a></div><div aria-label="Osobní navigace, přihlášení a další služby" class="ribbon-badge"></div></div></div><div class="ribbon-menu ribbon-menu--hidden"><div class="ribbon-menu__content ribbon-menu__content--hidden"><h6 id="ribbon-menu-0" class="ribbon--blind">Hlavní menu</h6><button class="ribbon--blind">Zavřít menu</button><div id="ribbon-menu__top" class="ribbon-menu__top"></div><ul class="ribbon-menu__primary"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/" data-dot="menu-item" class="ribbon-menu__link">Hlavní stránka</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-263" data-dot="menu-item" class="ribbon-menu__link">Koronavirus</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-testy-290" data-dot="menu-item" class="ribbon-menu__link">Testování</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-vakcina-291" data-dot="menu-item" class="ribbon-menu__link">Očkování</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/konflikt-rusko-ukrajina-65011" data-dot="menu-item" class="ribbon-menu__link">Válka na Ukrajině</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ukrajinski-novyny-451" data-dot="menu-item" class="ribbon-menu__link">Українські новини</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-13" data-dot="menu-item" class="ribbon-menu__link">Domácí</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-kauzy-7" data-dot="menu-item" class="ribbon-menu__link">Kauzy</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-politika-252" data-dot="menu-item" class="ribbon-menu__link">Politika</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-zivot-v-cesku-253" data-dot="menu-item" class="ribbon-menu__link">Život v Česku</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" data-dot="menu-item" class="ribbon-menu__link">Byznys</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-reality-298" data-dot="menu-item" class="ribbon-menu__link">Reality</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-finance-299" data-dot="menu-item" class="ribbon-menu__link">Finance</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-doprava-300" data-dot="menu-item" class="ribbon-menu__link">Doprava</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-pravo-308" data-dot="menu-item" class="ribbon-menu__link">Právo</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-nejbohatsi-lide-309" data-dot="menu-item" class="ribbon-menu__link">Miliardáři</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-firmy-297" data-dot="menu-item" class="ribbon-menu__link">Firmy</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-ocima-byznysu-310" data-dot="menu-item" class="ribbon-menu__link">Očima byznysu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/deloitte-technology-fast50-62674" data-dot="menu-item" class="ribbon-menu__link">Fast 50</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-b2b-449" data-dot="menu-item" class="ribbon-menu__link">B2B</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-agenda-448" data-dot="menu-item" class="ribbon-menu__link">Podcast Agenda</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/zahranicni-11" data-dot="menu-item" class="ribbon-menu__link">Svět</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/klimaticke-zmeny-33778" data-dot="menu-item" class="ribbon-menu__link">Klima</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/nazory-komentare-246" data-dot="menu-item" class="ribbon-menu__link">Názory a analýzy</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-430" data-dot="menu-item" class="ribbon-menu__link">Tech</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-432" data-dot="menu-item" class="ribbon-menu__link">Technologie</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-veda-431" data-dot="menu-item" class="ribbon-menu__link">Věda</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-internet-433" data-dot="menu-item" class="ribbon-menu__link">Internet</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-navody-434" data-dot="menu-item" class="ribbon-menu__link">Návody</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/rozhovory-6" data-dot="menu-item" class="ribbon-menu__link">Rozhovory</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/fakta-205" data-dot="menu-item" class="ribbon-menu__link">Fakta</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/fakta-myty-pod-lupou-317" data-dot="menu-item" class="ribbon-menu__link">Mýty pod lupou</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-147" data-dot="menu-item" class="ribbon-menu__link">Sport</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-olympiada-272" data-dot="menu-item" class="ribbon-menu__link">Olympiáda 2022</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-jina-liga-zebricek-top-50-nejvlivnejsich-lidi-v-ceskem-fotbale-185313" data-dot="menu-item" class="ribbon-menu__link">Top 50 v českém fotbalu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-fotbal-jina-liga-221" data-dot="menu-item" class="ribbon-menu__link">Jiná liga</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/obrazem-255" data-dot="menu-item" class="ribbon-menu__link">Obrazem</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-4" data-dot="menu-item" class="ribbon-menu__link">Video</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-stastne-pondeli-jindricha-sidla-18" data-dot="menu-item" class="ribbon-menu__link">Šťastné pondělí</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-teren-306" data-dot="menu-item" class="ribbon-menu__link">Terén</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-zahady-200" data-dot="menu-item" class="ribbon-menu__link">Záhady</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-ve-stinu-256" data-dot="menu-item" class="ribbon-menu__link">Ve stínu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-neboli-264" data-dot="menu-item" class="ribbon-menu__link">Neboli</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-svet-bez-obalu-127" data-dot="menu-item" class="ribbon-menu__link">Svět bez obalu</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-232" data-dot="menu-item" class="ribbon-menu__link">Magazín</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-historie-231" data-dot="menu-item" class="ribbon-menu__link">Historie</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-zivotni-styl-195" data-dot="menu-item" class="ribbon-menu__link">Životní styl</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-adrenalin-435" data-dot="menu-item" class="ribbon-menu__link">Adrenalin</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-architektura-444" data-dot="menu-item" class="ribbon-menu__link">Architektura</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://native.seznamzpravy.cz/" data-dot="menu-item" class="ribbon-menu__link">Seznam Native</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-261" data-dot="menu-item" class="ribbon-menu__link">Podcasty</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-5-59-452" data-dot="menu-item" class="ribbon-menu__link">5:59</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ptam-se-ja-313" data-dot="menu-item" class="ribbon-menu__link">Ptám se já</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-nosici-vody-447" data-dot="menu-item" class="ribbon-menu__link">Nosiči vody</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-vlevo-dole-267" data-dot="menu-item" class="ribbon-menu__link">Vlevo dole</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-investigativni-serie-450" data-dot="menu-item" class="ribbon-menu__link">Práskač</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ve-vate-446" data-dot="menu-item" class="ribbon-menu__link">Ve vatě</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ceske-podsveti-296" data-dot="menu-item" class="ribbon-menu__link">České podsvětí</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-stopaz-266" data-dot="menu-item" class="ribbon-menu__link">Stopáž</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-checkpoint-269" data-dot="menu-item" class="ribbon-menu__link">Checkpoint</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-trafika-319" data-dot="menu-item" class="ribbon-menu__link">Trafika</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-agenda-448" data-dot="menu-item" class="ribbon-menu__link">Agenda</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cerna-cisla-320" data-dot="menu-item" class="ribbon-menu__link">Černá čísla</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ve-stinu-celibatu-429" data-dot="menu-item" class="ribbon-menu__link">Ve stínu celibátu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-dobrovsky-sidlo-321" data-dot="menu-item" class="ribbon-menu__link">Dobrovský &amp; Šídlo</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-jedno-procento-milose-cermaka-307" data-dot="menu-item" class="ribbon-menu__link">Jedno procento</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-dve-minuty-270" data-dot="menu-item" class="ribbon-menu__link">Dvě minuty</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-2050-445" data-dot="menu-item" class="ribbon-menu__link">2050</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" data-dot="menu-item" class="ribbon-menu__link">Newslettery</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/stalo-se-177" data-dot="menu-item" class="ribbon-menu__link">Stalo se</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cteme-vam-sz-322" data-dot="menu-item" class="ribbon-menu__link">Čteme vám SZ</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/redakce-318" data-dot="menu-item" class="ribbon-menu__link">Redakce</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/autori-215" data-dot="menu-item" class="ribbon-menu__link">Autoři</a></li></ul></li></ul><div id="ribbon-menu__bottom" class="ribbon-menu__bottom"></div></div></div></header></div></div><div class="document-type-ArticlePublished"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"Lenka Glisníková"},"dateModified":"2022-05-03T13:40:00.000Z","datePublished":"2022-05-03T13:40:00.000Z","discussionUrl":"https://www.seznamzpravy.cz/diskuze/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757","headline":"Fotky: V obležení gangů toulavých psů. Radnice tlačí kruté řešení","image":{"@type":"ImageObject","height":674,"url":"https://d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,1200,,1%7Cjpg,80,,1","width":1200},"keywords":"Pes,Afrika,Alžírsko,Tunisko,Útulek,Svět,Obrazem","mainEntityOfPage":"https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"https://d39-a.sdn.cz/d_39/c_img_QM_b/U9FCM.png?fl=res,,60,3","width":335},"name":"Seznam Zprávy"},"contentLocation":{"@type":"Place","geo":{"@type":"GeoCoordinates"}}}</script><div><div class="tpl-royalty c_h5"><div class="c_h1"><div class="ogm-branding" data-e2e="ogm-branding"><div class="d_fS"></div><div class="d_fR"><div class="d_eK d_e- d_eV d_eY d_fH"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="71271" data-e2e="mol-advert" style="max-width:970px"><div class="k_iB"><div class="e_hK" style="padding-top:21.649484536082475%"></div><div class="e_l"><div class="g_bb"></div></div></div></div></div></div></div><header aria-labelledby="accessibility-header"><h6 id="accessibility-header" class="e_T e_Q">záhlaví</h6><div class="c_h0" data-dot="tpl-wideHeader" data-e2e="tpl-royalty-wideHeader"></div><div class="c_d" data-e2e="tpl-royalty-header" role="banner"></div></header><main class="c_hZ" role="main" aria-labelledby="accessibility-content"><h6 id="accessibility-content" class="e_T e_Q">Hlavní obsah</h6><div class="c_fT"><header class="c_fZ" data-dot="tpl-mainHeader" data-e2e="tpl-royalty-mainHeader"><div class="d_h8 _608bd369996d46f9aa270870"><style>/*válka na ukrajině - začátek */ ._608bd369996d46f9aa270870 .d_gy { margin-bottom:0px; } ._608bd369996d46f9aa270870 { margin-bottom: 1.5rem; } /*válka na ukrajině - konec*/ /*zmenšení mezer mezi položkami - začátek*/ ._608bd369996d46f9aa270870 .d_gz .e_J { padding: 0 0.7rem; } ._608bd369996d46f9aa270870 .d_gz:first-child .e_J { padding-left:0; } ._608bd369996d46f9aa270870 .d_gz:last-child .e_J { padding-right: 0; } /*zmenšení mezer mezi položkami - konec*/ @media (max-width: 1021px) { ._608bd369996d46f9aa270870 .d_gF .d_gz:nth-child(7) { display:none; } } @media (max-width: 940px) { ._608bd369996d46f9aa270870 .d_gF .d_gz:nth-child(6) { display:none; } } @media (max-width: 830px) { ._608bd369996d46f9aa270870 .d_gF .d_gz:nth-child(5) { display:none; } } @media (max-width: 680px) { ._608bd369996d46f9aa270870 .d_gF .d_gz:nth-child(4) { display:none; } }</style><div class="d_hm d_hn" data-dot="ogm-header" data-ribbon-search-margin="true"><div data-dot="ogm-desktop-menu" class="k_iw d_gy"><div class="d_gI"><div class="d_gG"><div class="d_gJ"><a href="https://www.seznamzpravy.cz/" style="height:45px" class="e_J g_eg ogm-desktop-menu__logo--desktop" data-e2e="mol-logo"><svg class="e_R atm-icon__logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 984.42 145.88" version="1.1" aria-label="Logo Seznam Zprávy"><path fill="#382c2c" d="M0 106.77V89.11h14.66c1.3 12.17 6.67 17 15.83 17 8.9 0 14.53-4.06 14.53-14 0-7.46-3.14-11.65-13.22-14.27l-9.42-2.48C8.51 71.7.39 64.77.39 48.54c0-19.37 12.7-28.79 32.06-28.79 14.4 0 23.17 4.06 27.48 6.28V45H45.41c-1-9.95-4.32-16.49-14.53-16.49-8.24 0-11.91 4.71-11.91 12 .03 6.49 2.75 10.91 11.78 13l8.9 2.1c15.05 3.53 25 12.3 25 28.92 0 19.23-12.56 29.7-35.07 29.7-15.45 0-23.58-3.92-29.58-7.46zM132.56 97.61l3.27 5.63c-7.33 7.33-16.1 10.86-28.27 10.86-20.68 0-32.71-12.95-32.71-35.46 0-22.25 13-35.07 32.58-35.07C128.89 43.57 137 56 137 76v6.15H97.75c.52 13.87 5.1 19.76 17.4 19.76a38.39 38.39 0 0017.41-4.3zm-34.68-25h18.19c0-15.7-2.23-20.41-8.38-20.41s-8.9 4.72-9.81 20.42zM202.05 112.4h-56v-8.24l33.1-50.25h-10.6c-8.89 0-10.86 2.09-12.3 11.9h-8.37V45.27h55.88V53l-33.9 50.9h9.56c10.73 0 13.08-.52 16.88-11.51h8.11zM282.09 97c0 7.46 1.31 9.16 7.59 9.16v6.28h-36.51v-6.28c6.41 0 7.72-1.7 7.72-9v-28c0-8-3.14-10.6-8.51-10.6a20.09 20.09 0 00-12 4.18v34.35c0 7.33 1.31 9 7.72 9v6.28h-36.68v-6.28c6.42 0 7.73-1.7 7.73-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.11-5.23h2a28.11 28.11 0 014.06 11.91c5.63-6.55 12.69-11.78 23-11.78 10.73 0 19.24 6.28 19.24 20.28zM361.38 103.76v5.89c-2.87 1.83-8.11 3.54-14.39 3.54-7.85 0-12.69-3.54-13.87-9-2.1 4.84-7.72 9.94-18.19 9.94-11.52 0-20.81-5.63-20.81-19.37 0-15.44 11.13-22.11 31.67-22.11 1.57 0 5.1.13 6.81.26v-6c0-9.81-2.49-14-8.9-14-6.68 0-8.51 4.84-9.43 12h-15.7V51a60.64 60.64 0 0129.05-7.46c15.18 0 26.17 6.67 26.17 22 0 3.93-.52 14.79-.52 26.7 0 9.82 1.57 11.39 8.11 11.52zm-33.63-23.29c-7.59 0-11.9 3.8-11.9 11.39 0 6.93 2.74 9.16 7.06 9.16a12.84 12.84 0 009-3.93l.39-16.62zM456.12 43.7c10.6 0 19.11 6.28 19.11 20.28v33.11c0 7.46 1.31 9 7.59 9.16v6.15H447v-6.15c6.28 0 7.07-1.7 7.07-9V69.09c0-8-3-10.6-7.85-10.6s-8.12 2-11 3.92v34.81c0 7.33.78 8.9 6.93 9v6.15h-35.2v-6.15c6.41 0 7.07-1.7 7.07-9V69.09c0-8-3-10.6-7.72-10.6-5 0-8.25 2.09-11.26 4v34.73c0 7.33.66 9 7.07 9v6.15h-36v-6.15c6.41-.13 7.72-1.7 7.72-9.16v-31c0-9.56-1.17-10.87-7.46-11.13V48.8l22.12-5.23h2a27.84 27.84 0 013.8 11.51c5.62-7.06 12.3-11.38 21.85-11.38a18.27 18.27 0 0117.4 11.78c5.57-7.2 13.03-11.78 22.58-11.78zM542.35 103.11h16c10.08 0 13.35-4.32 16-16.1H585l-1.44 25.39h-66.21v-7.33l42.93-74.72h-14.53c-8.77 0-11.38 4.58-14 14.79h-11.12l1-23.82h63.21v7.33zM639.18 43.7c15.84 0 26.3 10.86 26.3 34.68 0 25.51-13.34 35.59-31.14 35.59-5.37 0-10.6-1.44-14-5.5v14.14c0 7.46 1.31 9.16 7.85 9.16v6.28h-36.77v-6.28c6.41 0 7.72-1.7 7.72-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.11-5.23h2a26.63 26.63 0 013.79 11.12 22.12 22.12 0 0119.6-10.99zm-7.85 14a15.09 15.09 0 00-11 4.45v36.64c2.75 3.14 6.28 4.19 10.07 4.19 7.46 0 12.57-4.45 12.57-22.25.03-18.06-4.44-23.03-11.64-23.03zM721.23 43.57a15.6 15.6 0 015.1.91l-3.93 21.33a23.72 23.72 0 00-7.85-1.17c-9.81 0-12.3 3-12.3 12.56V97c0 7.46 1.57 9.16 10.21 9.16v6.28h-39.13v-6.28c6.41 0 7.72-1.7 7.72-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.12-5.23h2a40.37 40.37 0 014.45 17.14C705 48.93 714 43.57 721.23 43.57zM796.86 103.76v5.89c-2.88 1.83-8.12 3.54-14.4 3.54-7.85 0-12.69-3.54-13.87-9-2.09 4.84-7.72 9.94-18.19 9.94-11.51 0-20.8-5.63-20.8-19.37 0-15.44 11.12-22.11 31.66-22.11 1.57 0 5.11.13 6.81.26v-6c0-9.81-2.49-14-8.9-14-6.67 0-8.51 4.84-9.42 12H734V51a60.66 60.66 0 0129.06-7.46c15.17 0 26.17 6.67 26.17 22 0 3.93-.53 14.79-.53 26.7.04 9.82 1.61 11.39 8.16 11.52zm-50.29-72.15l23.34-26.42 11.67 15.29-30.78 15.68zm16.66 48.86c-7.59 0-11.91 3.8-11.91 11.39 0 6.93 2.75 9.16 7.06 9.16a12.84 12.84 0 009-3.93l.4-16.62zM841.22 45.27v6.41c5.23 0 7.59 1.44 7.59 4.58a10.21 10.21 0 01-.53 3.14l-7.85 24.87a81.48 81.48 0 00-2.62 9.94H837a54.26 54.26 0 00-2.36-9.94l-8.5-25a7.78 7.78 0 01-.79-3.14c0-2.75 2-4.45 7.33-4.45v-6.41h-37v6.41c4.32.66 5.76 1.7 8.11 7.85l20.68 53.52H841l19.37-53.52c2.23-6.15 4.32-7.85 8.77-7.85v-6.41z"></path><path fill="#382c2c" d="M914.89 45.27v6.41c5.88.26 8 .79 8 3.53a8.75 8.75 0 01-.53 2.88l-8.63 28.4c-1.31 4.06-2.49 8.51-2.49 9.55h-.78a82 82 0 00-2.1-9.81l-9-28.14a11.38 11.38 0 01-.65-3c0-2.22 1.83-3.14 7.72-3.4v-6.42h-37.34v6.41c4.28 0 6.14 2.1 8.37 8.12l10.08 27.61c4.58 12.69 6.15 17.66 7.85 24.47l8.24-.66c-4.71 9.56-14.79 12.7-26.56 14.66l7.33 13.48c16.22-2.23 24.73-12.56 30.35-27.88L934 59.53c2.23-6.15 3.8-7.19 9-7.85v-6.41z"></path><path transform="rotate(180 977.25 72.935)" fill="#f0c8c8" d="M970.09 0h14.33v145.88h-14.33z"></path></svg></a></div><nav role="navigation" aria-labelledby="accessibility-main-menu"><h6 id="accessibility-main-menu" class="e_T e_Q">Hlavní menu</h6><ul class="e_bK e_bN d_gB d_gF"><li class="e_bL d_gz d_gA"><a href="https://www.seznamzpravy.cz/" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Zprávy&quot;,&quot;index&quot;:&quot;0&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gE">Zprávy</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Byznys&quot;,&quot;index&quot;:&quot;1&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gE">Byznys</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/tech-430" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Tech&quot;,&quot;index&quot;:&quot;2&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gE">Tech</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-261" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Podcasty&quot;,&quot;index&quot;:&quot;3&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gE">Podcasty</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/magazin-232" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Magazín&quot;,&quot;index&quot;:&quot;4&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gE">Magazín</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/porady-4" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Video&quot;,&quot;index&quot;:&quot;5&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gE">Video</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/redakce-318" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Redakce&quot;,&quot;index&quot;:&quot;6&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gE">Redakce</span></a></li></ul></nav></div></div><div class="d_gG d_gH"><nav class="ogm-desktop-menu__list-container" role="navigation" aria-labelledby="accessibility-submenu"><h6 id="accessibility-submenu" class="e_T e_Q">Související obsah</h6><ul class="e_bK e_bN d_gB d_gD"><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Hlavní stránka&quot;,&quot;index&quot;:&quot;0&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Hlavní stránka</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/domaci-13" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Domácí&quot;,&quot;index&quot;:&quot;1&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Domácí</span></a></li><li class="e_bL d_gz d_gA"><a href="https://www.seznamzpravy.cz/sekce/zahranicni-11" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Svět&quot;,&quot;index&quot;:&quot;2&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Svět</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/nazory-komentare-246" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Názory&quot;,&quot;index&quot;:&quot;3&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Názory</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/kultura-163" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Kultura&quot;,&quot;index&quot;:&quot;4&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Kultura</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/sport-147" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Sport&quot;,&quot;index&quot;:&quot;5&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Sport</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/obrazem-255" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Obrazem&quot;,&quot;index&quot;:&quot;6&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Obrazem</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Newslettery&quot;,&quot;index&quot;:&quot;7&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Newslettery</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-263" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Covid&quot;,&quot;index&quot;:&quot;8&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Covid</span></a></li><li class="e_bL d_gz"><a href="https://www.seznamzpravy.cz/sekce/ukrajinski-novyny-451" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Українські&quot;,&quot;index&quot;:&quot;9&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gE">Українські</span></a></li></ul></nav></div></div></div><div class="d_h8 _621a3176adb1522142c04705"><style>._621a3176adb1522142c04705 { height: 3rem; }</style><div class="g_h7 _621a28406ecc334321be2542" data-dot="mol-static-content"><div class="e_bq e_f e_k e_j g_cb" data-e2e="static-content"><div class="e_hK e_k" style="padding-top:NaN%"></div><noscript class="e_l" style="display:block;width:auto;height:auto"><iframe
                  src="https://share.seznam.cz/static-content/zpravy/621a28406ecc334321be2542?parentUrl=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fzahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757"
                  
                  width="auto"
                  height="auto"
                  
                  scrolling="no"
                  frameborder="0"
                                  
                  allowfullscreen="true"
                  
                  
                  class="e_l e_g"
                  ></iframe></noscript></div></div></div></div><div class="d_h8 _608bd3d4996d46f9aa270883"><style>._608bd3d4996d46f9aa270883 {}</style><div class="d_go" data-dot="ogm-article-offer"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-otazky-a-odpovedi-jake-jsou-podminky-davky-5000-korun-na-dite-200813" class="e_J d_gp" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24221280837279%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_iv k_iw d_gq">Otázky a odpovědi: Jaké jsou podmínky dávky 5000 korun na dítě</h4></a><a href="https://www.seznamzpravy.cz/clanek/audio-podcast-ptam-se-ja-hrda-pokud-vam-nevypichnou-oko-je-pro-soudy-znasilneni-jen-spatny-sex-200764" class="e_J d_gp" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.277777777777786%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_iv k_iw d_gq">Bez vypíchnutého oka je znásilnění pro soudy jen špatný sex, říká právnička</h4></a><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-zlom-po-75-letech-dva-byvali-premieri-se-muzou-zbavit-cejchu-zradcu-naroda-200788" class="e_J d_gp" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;3&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.25374027528426%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_iv k_iw d_gq">Zlom po 75 letech: Dva bývalí premiéři se můžou zbavit cejchu zrádců národa</h4></a><a href="https://www.seznamzpravy.cz/clanek/domaci-kauzy-dalsi-obchod-tomanovych-stat-za-pozemky-pod-silnici-zaplati-az-miliardu-200675" class="e_J d_gp" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;4&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_iv k_iw d_gq">Další obchod Tomanových: stát za pozemky pod silnicí zaplatí až miliardu</h4></a><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-vydrzi-dele-koalice-nebo-opozice-snemovnu-zablokuji-dalsi-obstrukce-200688" class="e_J d_gp" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;5&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_iv k_iw d_gq">Sněmovna bude jednat přes noc. Schillerová na ni chce poslat inspekci práce</h4></a><a href="https://www.seznamzpravy.cz/clanek/fakta-cesko-si-skokove-polepsilo-ve-svobode-tisku-stacilo-ze-uz-nevladne-babis-200676" class="e_J d_gp" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;6&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.325301204819276%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_iv k_iw d_gq">Česko si skokově polepšilo ve svobodě tisku. Stačilo, že už nevládne Babiš</h4></a></div></div></header><div class="c_f0"><div class="c_f1"><section class="c_hW" data-dot="tpl-content" data-e2e="tpl-royalty-content"><div class="ogm-breadcrumb-navigation-wrapper d_gt"><div class="d_fe" data-dot="ogm-breadcrumb-navigation"><a href="https://www.seznamzpravy.cz/" class="e_J d_ff" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;0&quot;}"><span>Zprávy</span></a><a href="https://www.seznamzpravy.cz/sekce/zahranicni-11" class="e_J d_ff" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><span>Svět</span></a><a href="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757" class="e_J d_ff" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><span>Fotky: V obležení gangů toulavých psů. Radnice tlačí kruté řešení</span></a></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Zprávy","item":"https://www.seznamzpravy.cz/"},{"@type":"ListItem","position":2,"name":"Svět","item":"https://www.seznamzpravy.cz/sekce/zahranicni-11"},{"@type":"ListItem","position":3,"name":"Fotky: V obležení gangů toulavých psů. Radnice tlačí kruté řešení","item":"https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757"}]}</script></div><div class="d_h8 _608bd440996d46f9aa2708c9"><style>._608bd440996d46f9aa2708c9 {}</style><div class="d_gj"><h1 class="e_T e_L d_gk">Fotky: V obležení gangů toulavých psů. Radnice tlačí kruté řešení</h1></div><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_gi" data-dot="ogm-article-author"><div class="g_dp g_dx g_dw g_du" data-dot="mol-author"><div class="g_dq"><div class="g_dr"><div class="g_ds"><svg class="atm-icon-mask" version="1.1" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><defs><path id="atm-icon-squircle-0" fill="#ffffff" fill-rule="nonzero" d="M30.49 38.885a10.948 10.948 0 0 0 8.394-8.393A49.607 49.607 0 0 0 40 20c0-3.6-.385-7.11-1.116-10.491a10.948 10.948 0 0 0-8.392-8.393A49.611 49.611 0 0 0 20 0C16.4 0 12.89.385 9.51 1.116A10.949 10.949 0 0 0 1.116 9.51 49.6 49.6 0 0 0 0 19.999c0 3.6.385 7.11 1.116 10.492a10.949 10.949 0 0 0 8.393 8.393A49.584 49.584 0 0 0 20 40c3.6 0 7.11-.385 10.49-1.115"></path><mask id="atm-icon-mask-0"><use xlink:href="#atm-icon-squircle-0"></use></mask></defs><image xlink:href="data:image/bmp;base64,Qk0eAAAAAAAAABoAAAAMAAAAAQABAAEAGADe3vcA" mask="url(#atm-icon-mask-0)" width="40" height="40"></image></svg></div></div></div><span class="k_it k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/lenka-glisnikova-716" class="e_J">Lenka Glisníková</a></span></span></div><div class="g_c8" data-dot="mol-social-share-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fzahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757%23utm_source%3Dfacebook%26utm_medium%3Dsharebt%26utm_campaign%3Dtop" title="Sdílet na Facebooku" target="_blank" rel="noopener" class="e_J e_aT g_c9 mol-social-share-buttons__share-button--facebook" data-dot="atm-facebook-share-button" data-dot-data="{}" data-e2e="atm-facebook-share-button"><svg aria-label="Facebook share button" class="e_aS" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path class="e_aU" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16" fill="#909090"></path><path class="e_aV" d="M22.228 20.625l.71-4.625H18.5v-3.001c0-1.266.62-2.499 2.607-2.499h2.018V6.562s-1.831-.312-3.582-.312c-3.654 0-6.043 2.215-6.043 6.225V16H9.437v4.625H13.5v11.18a16.12 16.12 0 005 0v-11.18h3.728" fill="#fff"></path></g></svg></a><a href="https://www.twitter.com/intent/tweet?url=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fzahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757%23utm_source%3Dtwitter%26utm_medium%3Dsharebt%26utm_campaign%3Dtop&amp;text=Fotky%3A%20V%C2%A0oble%C5%BEen%C3%AD%20gang%C5%AF%20toulav%C3%BDch%20ps%C5%AF.%20Radnice%20tla%C4%8D%C3%AD%20krut%C3%A9%20%C5%99e%C5%A1en%C3%AD&amp;via=SeznamZpravy&amp;related=SeznamZpravy" title="Sdílet na Twitteru" target="_blank" rel="noopener" class="e_J e_a6 g_c9 mol-social-share-buttons__share-button--twitter" data-dot="atm-twitter-share-button" data-dot-data="{}" data-e2e="atm-twitter-share-button"><svg class="e_a5" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter share button"><path class="e_a7" d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#909090" fill-rule="evenodd"></path></svg></a></div></div><div class="k_iw d_gu" data-dot="ogm-date-of-publication"><div class="d_gw d_gv" data-dot="ogm-date-of-publication__date"><span class="mol-formatted-date"><span class="mol-formatted-date__time">15:40</span></span></div></div><div class="d_dH"><div class="g_dH ogm-document-meta__meta" data-dot="mol-timeline-item-header"></div></div><div class="d_h8 _608bd5f5042d89402533b190"><style>._608bd5f5042d89402533b190 {}</style><p class="e_aa d_ex" data-dot="ogm-article-perex">Severní Afrika má problémy s „gangy“ toulavých psů. Neustále se množí a jsou už úplně všude. Když šestnáctiletou studentku v Tunisku cestou do školy pokousala smečka a dívka zemřela, začaly úřady jednat.</p><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_h8 _608bd5a2042d89402533b07f"><style>._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal, ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile { margin-bottom: 0; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile .g_bd { max-width: 320px; margin: 0 auto; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal .g_bd:not([data-e2e-advert="RENDERED"]) .e_aa { display: none; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile .g_bd:not([data-e2e-advert="RENDERED"]) .e_aa { display: none; } ._608bd5a2042d89402533b07f:not(.just-increasing-specificity) .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="FETCHED"] .e_aa { display: block; } ._608bd5a2042d89402533b07f:not(.just-increasing-specificity) .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="FETCHED"] .e_aa { display: block; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="RENDERED"], ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="FETCHED"] { margin-bottom: 16px; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="RENDERED"], ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="FETCHED"] { margin-bottom: 8px; }</style><div class="d_eK d_e- ogm-advert-zpravy-perex-horizontal"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="212851" data-e2e="mol-advert"><p class="e_aa e_ab e_af">Reklama</p><div class="k_iB"><div class="g_bb"></div></div></div></div></div></div><div class="d_eK d_e- ogm-advert-zpravy-perex-horizontal-mobile"><div class="d_bd"></div></div></div><div class="d_h8 _608bd6b73316103f15d31ccc"><style>._608bd6b73316103f15d31ccc .g_bg .k_ee { border:1px solid #e0baba; } ._608bd6b73316103f15d31ccc .g_dE { border:1px solid #e0baba; } ._608bd6b73316103f15d31ccc .e_bq .e_k { background-color: transparent; } ._608bd6b73316103f15d31ccc .g_br .e_l { background-color: transparent; } ._608bd6b73316103f15d31ccc .g_dd { background-color: white; } /* TABULKY - začátek */ /* nadřazený div obsahující tabulku */ ._608bd6b73316103f15d31ccc .g_cd { margin-bottom: 1rem; } ._608bd6b73316103f15d31ccc .g_ce { border-bottom: 1px solid #f0c8c8; font-size: 0.875rem; } /* buňka tabulky */ ._608bd6b73316103f15d31ccc .g_cl { padding: .5rem .5rem; } /* barvy řádků tabulky */ ._608bd6b73316103f15d31ccc .g_cn { background-color: #FFF5F5; } ._608bd6b73316103f15d31ccc .mol-table__cell--predefined-style-2 { background-color: #FCECEC; } ._608bd6b73316103f15d31ccc .g_cp { background-color: #e7e5f0; } @media screen and (max-width: 540px) { ._608bd6b73316103f15d31ccc .g_ce { font-size: 0.75rem; } ._608bd6b73316103f15d31ccc .g_cl { padding: .375rem .375rem; } } /* TABULKY - konec */</style><div class="d_e" data-e2e="ogm-article-layout"><article class="d_ge" role="article" aria-labelledby="accessibility-article"><h6 id="accessibility-article" class="e_T e_Q">Článek</h6><div class="d_be" data-dot="ogm-article-content"><div class="g_bf mol-rich-content--for-article"><div class="g_gf" data-dot="mol-gallery"><div class="g_gh" data-dot="mol-gallery__thumbs"><div class="g_bx"><div class="g_bH"><figure class="g_bu mol-gallery__image" data-dot="mol-figure" data-dot-data="{&quot;mediaItemType&quot;:&quot;foto&quot;}"><div class="e_U g_bv"><div class="atm-media-item-image-events" tabindex="0"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:70.08%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QO_m/eETHR/profimedia-0680718201.jpeg?fl=cro,0,0,1250,876%7Cres,1200,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QO_m/eETHR/profimedia-0680718201.jpeg?fl=cro,0,0,1250,876%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QO_m/eETHR/profimedia-0680718201.jpeg?fl=cro,0,0,1250,876%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QO_m/eETHR/profimedia-0680718201.jpeg?fl=cro,0,0,1250,876%7Cres,600,,1%7Cjpg,80,,1 600w, //d39-a.sdn.cz/d_39/c_img_QO_m/eETHR/profimedia-0680718201.jpeg?fl=cro,0,0,1250,876%7Cres,722,,1%7Cjpg,80,,1 722w, //d39-a.sdn.cz/d_39/c_img_QO_m/eETHR/profimedia-0680718201.jpeg?fl=cro,0,0,1250,876%7Cres,1024,,1%7Cjpg,80,,1 1024w, //d39-a.sdn.cz/d_39/c_img_QO_m/eETHR/profimedia-0680718201.jpeg?fl=cro,0,0,1250,876%7Cres,1280,,1%7Cjpg,80,,1 1250w"
                  sizes="(min-width: 851px) 700px, 100vw"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div><span class="e_V" data-dot="atm-media-item-image-caption"><span class="e_W"><span class="e_X">Foto: Profimedia.cz</span></span></span></div></figure></div></div><div class="g_by"><div class="g_bz"><div class="g_bH"><div class="e_U mol-gallery__image"><div class="atm-media-item-image-events" tabindex="0"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,1200,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QI_q/PMJGt/profimedia-0680718198.jpeg?fl=cro,0,80,1250,703%7Cres,480,,1%7Cjpg,80,,1 480w"
                  sizes="(max-width: 540px) calc((100vw - 2 * 16px) / 3), calc(600px / 3)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></div></div><div class="g_bz"><div class="g_bH"><div class="e_U mol-gallery__image"><div class="atm-media-item-image-events" tabindex="0"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QL_r/wz8Fm/profimedia-0680718205.jpeg?fl=cro,0,45,1250,703%7Cres,1200,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QL_r/wz8Fm/profimedia-0680718205.jpeg?fl=cro,0,45,1250,703%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QL_r/wz8Fm/profimedia-0680718205.jpeg?fl=cro,0,45,1250,703%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QL_r/wz8Fm/profimedia-0680718205.jpeg?fl=cro,0,45,1250,703%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QL_r/wz8Fm/profimedia-0680718205.jpeg?fl=cro,0,45,1250,703%7Cres,480,,1%7Cjpg,80,,1 480w"
                  sizes="(max-width: 540px) calc((100vw - 2 * 16px) / 3), calc(600px / 3)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></div></div><div class="g_bz g_bA"><div class="g_bB"><div class="g_bH"><div class="e_U mol-gallery__image"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QL_r/BwhFl/profimedia-0680718189.jpeg?fl=cro,0,63,1250,703%7Cres,1200,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QL_r/BwhFl/profimedia-0680718189.jpeg?fl=cro,0,63,1250,703%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QL_r/BwhFl/profimedia-0680718189.jpeg?fl=cro,0,63,1250,703%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QL_r/BwhFl/profimedia-0680718189.jpeg?fl=cro,0,63,1250,703%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QL_r/BwhFl/profimedia-0680718189.jpeg?fl=cro,0,63,1250,703%7Cres,480,,1%7Cjpg,80,,1 480w"
                  sizes="(max-width: 540px) calc((100vw - 2 * 16px) / 3), calc(600px / 3)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></div></div><div class="g_bC"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757?mol-gallery--expanded=1" class="e_J g_bG" data-dot="mol-gallery__image-link"></a></div><div class="g_bD"><h2 class="e_T e_M g_bE">+7</h2><svg aria-label="Další obrázky" class="g_bF" xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 51 37"><g fill="#FFF"><path d="M45 8L51 8 51 37 8 37 8 31 12 31 12 33 47 33 47 12 45 12 45 8Z"></path><path d="M0 0L43 0 43 29 0 29 0 0ZM4 4L4 25 39 25 39 4 4 4Z"></path></g></svg></div></div></div></div></div></div></div></article></div><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_h8 _608bd8eb1f6bec0a1823188f"><style>/*._608bd8eb1f6bec0a1823188f .d_fs { display: none; } ._608bd8eb1f6bec0a1823188f .d_fv { display: none; }*/ ._608bd8eb1f6bec0a1823188f { margin-bottom: 12px; } </style><div class="d_fr"><div class="d_fw"><div class="d_fu"><div class="e_a2"><seznam-pocitadlolibise entity="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757" layout="seamless" size="large"></seznam-pocitadlolibise></div></div></div><div class="d_fx"><div class="d_fz"><span>Sdílejte</span> <span class="d_fA">článek</span></div><div class="g_c8 d_fy" data-dot="mol-social-share-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fzahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757%23utm_source%3Dfacebook%26utm_medium%3Dsharebt%26utm_campaign%3Dbottom" title="Sdílet na Facebooku" target="_blank" rel="noopener" class="e_J e_aT g_c9 mol-social-share-buttons__share-button--facebook" data-dot="atm-facebook-share-button" data-dot-data="{}" data-e2e="atm-facebook-share-button"><svg aria-label="Facebook share button" class="e_aS" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path class="e_aU" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16" fill="#909090"></path><path class="e_aV" d="M22.228 20.625l.71-4.625H18.5v-3.001c0-1.266.62-2.499 2.607-2.499h2.018V6.562s-1.831-.312-3.582-.312c-3.654 0-6.043 2.215-6.043 6.225V16H9.437v4.625H13.5v11.18a16.12 16.12 0 005 0v-11.18h3.728" fill="#fff"></path></g></svg></a><a href="https://www.twitter.com/intent/tweet?url=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fzahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757%23utm_source%3Dtwitter%26utm_medium%3Dsharebt%26utm_campaign%3Dbottom&amp;text=Fotky%3A%20V%C2%A0oble%C5%BEen%C3%AD%20gang%C5%AF%20toulav%C3%BDch%20ps%C5%AF.%20Radnice%20tla%C4%8D%C3%AD%20krut%C3%A9%20%C5%99e%C5%A1en%C3%AD&amp;via=SeznamZpravy&amp;related=SeznamZpravy" title="Sdílet na Twitteru" target="_blank" rel="noopener" class="e_J e_a6 g_c9 mol-social-share-buttons__share-button--twitter" data-dot="atm-twitter-share-button" data-dot-data="{}" data-e2e="atm-twitter-share-button"><svg class="e_a5" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter share button"><path class="e_a7" d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#909090" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="d_h8 _608bd9471f6bec0a182318ca"><style>._608bd9471f6bec0a182318ca .d_h9 .g_h9 .g_bd { width: 100%; height: 260px; } @media screen and (max-width: 400px) { ._608bd9471f6bec0a182318ca .d_h9 .g_h9 .g_bd { height: 200px; } }</style><div class="d_eK d_e- d_e0"><div class="d_bd"></div></div><div class="d_eK d_e- d_e1"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="158915" data-e2e="mol-advert"><p class="e_aa e_ab e_af">Reklama</p><div class="k_iB"><div class="g_bb"></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_h8 _608bd9a61f6bec0a18231909"><style>._608bd9a61f6bec0a18231909 { margin-bottom: 2rem; min-height: 14rem; } @media screen and (min-width: 540px) { ._608bd9a61f6bec0a18231909 { margin-bottom: 2rem; min-height: 19rem; } } /* AMP IFRAME */ @media screen and (min-width: 540px) { ._608bd9a61f6bec0a18231909 amp-iframe { min-height: 19rem; } } @media screen and (max-width: 539px) { ._608bd9a61f6bec0a18231909 amp-iframe { min-height: 16rem; } }</style><div class="k_ee d_hy" data-dot="ogm-related-documents"><h2 class="e_T e_M k_eb k_io">Související články</h2><div class="g_dL" data-dot="mol-documents-list"><div class="mol-documents-list__wrapper"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-kdyz-je-ulevou-i-pobyt-ve-znicenem-dome-a-spanek-na-kartonu-200605" class="e_J g_dM" data-dot="mol-documents-list__document"><svg class="e_R atm-icon__paragraphs g_dN" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_T e_O g_dO">Fotky: Když je úlevou i pobyt ve zničeném domě a spánek na kartonu</h4></a><a href="https://www.seznamzpravy.cz/clanek/zahranicni-brit-sest-let-fotil-jak-se-zije-lidem-traumatizovanym-valkou-na-donbase-195669" class="e_J g_dM" data-dot="mol-documents-list__document"><svg class="e_R atm-icon__paragraphs g_dN" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_T e_O g_dO">Brit šest let fotil, jak se žije lidem traumatizovaným válkou na Donbase</h4></a><a href="https://www.seznamzpravy.cz/clanek/obrazem-budou-se-turiste-obsluhovat-sami-pateri-recke-ekonomiky-dosli-lide-200624" class="e_J g_dM" data-dot="mol-documents-list__document"><svg class="e_R atm-icon__paragraphs g_dN" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_T e_O g_dO">Budou se turisté obsluhovat sami? Páteři řecké ekonomiky došli lidé</h4></a><a href="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-dravi-ptaci-vymiraji-dusledky-jsou-devastujici-200152" class="e_J g_dM" data-dot="mol-documents-list__document"><svg class="e_R atm-icon__paragraphs g_dN" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_T e_O g_dO">Fotky: Draví ptáci vymírají. Důsledky jsou devastující</h4></a></div></div></div><div class="d_fF" data-dot="ogm-related-tags"><span class="d_fC">Související témata:</span><div class="d_fD"><a href="https://www.seznamzpravy.cz/tag/pes-37846" class="e_J d_fE">Pes</a></div><div class="d_fD"><a href="https://www.seznamzpravy.cz/tag/afrika-10600" class="e_J d_fE">Afrika</a></div><div class="d_fD"><a href="https://www.seznamzpravy.cz/tag/alzirsko-2332" class="e_J d_fE">Alžírsko</a></div><div class="d_fD"><a href="https://www.seznamzpravy.cz/tag/tunisko-7312" class="e_J d_fE">Tunisko</a></div><div class="d_fD"><a href="https://www.seznamzpravy.cz/tag/utulek-41533" class="e_J d_fE">Útulek</a></div></div><div class="g_h7 _624fe8ade2b072ab9fd385fc" data-dot="mol-static-content"><div class="e_bq e_f e_k e_j g_cb" data-e2e="static-content"><div class="e_hK e_k" style="padding-top:NaN%"></div><noscript class="e_l" style="display:block;width:auto;height:auto"><iframe
                  src="https://share.seznam.cz/static-content/zpravy/624fe8ade2b072ab9fd385fc?parentUrl=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fzahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757"
                  
                  width="auto"
                  height="auto"
                  
                  scrolling="no"
                  frameborder="0"
                                  
                  allowfullscreen="true"
                  
                  
                  class="e_l e_g"
                  ></iframe></noscript></div></div></div></section><section class="c_f2 c_eU" data-dot="tpl-sidebar" data-e2e="tpl-royalty-sidebar" role="complementary" aria-labelledby="accessibility-sidebar-top-content"><h6 id="accessibility-sidebar-top-content" class="e_T e_Q">Postranní panel</h6><div class="c_hX"><div class="d_h8 _608bda0f1f6bec0a182319c4"><style>._608bda0f1f6bec0a182319c4 {}</style><aside class="d_f3" data-dot="ogm-actual-box" role="complementary" aria-labelledby="accessibility-actual-box"><h2 id="accessibility-actual-box" class="e_T e_M k_eb k_ip d_f5"><a href="https://www.seznamzpravy.cz/sekce/stalo-se-177" class="e_J" data-dot="ogm-actual-box__title">Stalo se</a></h2><div class="ogm-actual-box__content"><div class="d_f6" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><div class="k_is k_iw g_dB d_f7" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">17:31</span></span></span></div><div class="d_f8"><div class="d_f9"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-trendy-analyzy-zalohovani-petek-vam-rozpocet-neznici-studie-napojaru-oponuje-obcim-200770" class="e_J k_iu ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_T e_M d_gb">Zálohování „petek“ vám rozpočet nezničí. Studie nápojářů oponuje obcím</h2> </a></div><div class="d_ga"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-trendy-analyzy-zalohovani-petek-vam-rozpocet-neznici-studie-napojaru-oponuje-obcim-200770" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,89,0,3642,3642%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div><div class="d_f6" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><div class="k_is k_iw g_dB d_f7" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">17:10</span></span></span></div><div class="d_f8"><div class="d_f9"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712" class="e_J k_iu ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_T e_M d_gb">Rusko obvinilo Izrael z podpory neonacismu</h2> </a></div><div class="d_ga"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,1543,0,4096,4096%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div><div class="d_f6" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;3&quot;}"><div class="k_is k_iw g_dB d_f7" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">17:10</span></span></span></div><div class="d_f8"><div class="d_f9"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-otazky-a-odpovedi-jake-jsou-podminky-davky-5000-korun-na-dite-200813" class="e_J k_iu ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_T e_M d_gb">Otázky a odpovědi: Jaké jsou podmínky dávky 5000 korun na dítě</h2> </a></div><div class="d_ga"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-otazky-a-odpovedi-jake-jsou-podminky-davky-5000-korun-na-dite-200813" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,669,0,2675,2675%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div></div><div class="d_gc"><div class="e_G" data-dot="atm-expand-button"><a href="https://www.seznamzpravy.cz/sekce/stalo-se-177" class="e_J e_I" data-e2e="atm-expand-button-link" data-dot-data="{&quot;click&quot;:&quot;show-more-documents&quot;}" data-dot="atm-expand-button-link" role="button">Další články</a></div></div></aside></div><div class="d_h8 _608bda591f6bec0a182319f3"><style>._608bda591f6bec0a182319f3 { display: flex; height: 100%; }</style><div class="d_eK d_eW"></div></div></div></section></div></div><div class="c_f-"><div class="c_f1 c_hY" data-dot="tpl-middleContent"><div class="d_h8 _608bdad81f6bec0a18231aae"><style>._608bdad81f6bec0a18231aae {width: 100%}</style><div class="d_gL" data-dot="ogm-e-box"><div class="g_fh js-ad g_bo"></div><div class="d_g0 k_eb k_ip"><h2 class="e_T e_M ogm-e-box__main-title k_eb">Doporučované</h2></div><div class="ogm-e-box__top-article"><div class="d_gM"><div class="d_gN"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="d_gO"><div class="d_gP d_gQ"><span class="e_aG e_aI e_aK e_aQ"></span><span class="e_aG e_aI e_aL e_aQ"></span></div><div class="d_gR"><div class="d_gS d_gT"><span class="e_aG e_aJ e_aO e_aQ"></span></div></div></div></div></div><div class="d_gV"><div class="d_gW"><div class="g_hT mol-article-card--placeholder-mode"><div class="k_g4 g_g4"><div class="k_g5 g_g5"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hV g_hV"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ii g_ii g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div><div class="d_gW"><div class="g_hT mol-article-card--placeholder-mode"><div class="k_g4 g_g4"><div class="k_g5 g_g5"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hV g_hV"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ii g_ii g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div><div class="d_gW"><div class="g_hT mol-article-card--placeholder-mode"><div class="k_g4 g_g4"><div class="k_g5 g_g5"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hV g_hV"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ii g_ii g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div><div class="d_gW"><div class="g_hT mol-article-card--placeholder-mode"><div class="k_g4 g_g4"><div class="k_g5 g_g5"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hV g_hV"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ii g_ii g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div></div></div></div><div class="c_fX"><div class="c_f1"><section class="c_hW" data-dot="tpl-bottomContent"><div class="d_h8 _608bdc54398f296aa5b8eff3"><style>@media (max-width: 540px) { ._608bdc54398f296aa5b8eff3 .mol-article-card__story-summary { display: none; } }</style><div class="d_d2 ogm-document-timeline-documents" data-dot="ogm-document-timeline"><h2 class="e_T e_M k_eb k_ip d_hA">Hlavní zprávy</h2><div class="mol-articles-container" data-dot="mol-articles-container"><div class="ogm-document-timeline-container" data-e2e="ogm-document-timeline-container"><div class="d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></div><ul class="e_bK e_bN ogm-document-timeline-page"><li class="e_bL d_hB"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;0&quot;,&quot;published&quot;:&quot;2022-05-03T15:10:00.000Z&quot;,&quot;uid&quot;:&quot;200813&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-otazky-a-odpovedi-jake-jsou-podminky-davky-5000-korun-na-dite-200813" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24221280837279%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QI_q/UlaCV/gasf0c-4177-kvwbteqg.jpeg?fl=cro,0,208,4013,2257%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-otazky-a-odpovedi-jake-jsou-podminky-davky-5000-korun-na-dite-200813" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Otázky a odpovědi: Jaké jsou podmínky dávky 5000 korun na dítě</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">17:10</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/petr-svihel-3" class="e_J">Petr Švihel</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh mol-timeline-item__advert g_bi" data-dot="mol-timeline-item-advert"></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/s_videem&quot;,&quot;position&quot;:&quot;2&quot;,&quot;published&quot;:&quot;2022-05-03T13:30:00.000Z&quot;,&quot;uid&quot;:&quot;200764&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/audio-podcast-ptam-se-ja-hrda-pokud-vam-nevypichnou-oko-je-pro-soudy-znasilneni-jen-spatny-sex-200764" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.277777777777786%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QO_m/cWbKU/profimedia-0484940270.jpeg?fl=cro,0,93,1800,1013%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/audio-podcast-ptam-se-ja-hrda-pokud-vam-nevypichnou-oko-je-pro-soudy-znasilneni-jen-spatny-sex-200764" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Bez vypíchnutého oka je znásilnění pro soudy jen špatný sex, říká právnička</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">15:30</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/veronika-sedlackova-1044" class="e_J">Veronika Sedláčková </a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;3&quot;,&quot;published&quot;:&quot;2022-05-03T13:50:00.000Z&quot;,&quot;uid&quot;:&quot;200788&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-zlom-po-75-letech-dva-byvali-premieri-se-muzou-zbavit-cejchu-zradcu-naroda-200788" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.25374027528426%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QN_m/tR0Jw/f201007280132401.jpeg?fl=cro,28,176,1671,940%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-zlom-po-75-letech-dva-byvali-premieri-se-muzou-zbavit-cejchu-zradcu-naroda-200788" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Zlom po 75 letech: Dva bývalí premiéři se můžou zbavit cejchu zrádců národa</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">15:50</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/radek-nohl-1" class="e_J">Radek Nohl</a><span class="mol-author__separator">, </span></span><span><a href="https://www.seznamzpravy.cz/autor/tomas-pergler-673" class="e_J">Tomáš Pergler</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh mol-timeline-item__advert mol-timeline-item__advert--timeline" data-dot="mol-timeline-item-advert"><div class="g_fh js-ad g_bo"><div class="g_eh"><div class="g_ej"></div><div class="g_ek"><div class="g_hT mol-article-card--placeholder-mode"><div class="k_g4 g_g4"><div class="k_g5 g_g5"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hV g_hV"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ii g_ii g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;5&quot;,&quot;published&quot;:&quot;2022-05-03T11:00:00.000Z&quot;,&quot;uid&quot;:&quot;200675&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-kauzy-dalsi-obchod-tomanovych-stat-za-pozemky-pod-silnici-zaplati-az-miliardu-200675" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QM_l/sA1Ko/p2021061004180.jpeg?fl=cro,0,128,2500,1406%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/domaci-kauzy-dalsi-obchod-tomanovych-stat-za-pozemky-pod-silnici-zaplati-az-miliardu-200675" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Další obchod Tomanových: stát za pozemky pod silnicí zaplatí až miliardu</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">13:00</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/vojtech-gavrinev-530" class="e_J">Vojtěch Gavriněv</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh g_el" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/s_videem&quot;,&quot;position&quot;:&quot;6&quot;,&quot;published&quot;:&quot;2022-05-03T13:24:23.000Z&quot;,&quot;uid&quot;:&quot;200688&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"><div class="g_dI"><div class="g_dJ"><span class="e_a8 k_iw"><span class="e_a9"></span><span class="e_ba">živě</span></span></div><div class="g_dK"><span class="e_S k_iy" data-dot="atm-label">Aktualizováno</span></div></div></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-vydrzi-dele-koalice-nebo-opozice-snemovnu-zablokuji-dalsi-obstrukce-200688" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QI_m/LUOPn/dsc-0586.jpeg?fl=cro,0,98,2000,1125%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-vydrzi-dele-koalice-nebo-opozice-snemovnu-zablokuji-dalsi-obstrukce-200688" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Sněmovna bude jednat přes noc. Schillerová na ni chce poslat inspekci práce</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">15:24</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/michaela-rambouskova-485" class="e_J">Michaela Rambousková </a><span class="mol-author__separator">, </span></span><span><a href="https://www.seznamzpravy.cz/autor/jaroslav-gavenda-5" class="e_J">Jaroslav Gavenda</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;7&quot;,&quot;published&quot;:&quot;2022-05-03T12:18:00.000Z&quot;,&quot;uid&quot;:&quot;200676&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/fakta-cesko-si-skokove-polepsilo-ve-svobode-tisku-stacilo-ze-uz-nevladne-babis-200676" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.325301204819276%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QI_q/st7JX/index-svobody-tisku.png?fl=cro,0,2,664,374%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/fakta-cesko-si-skokove-polepsilo-ve-svobode-tisku-stacilo-ze-uz-nevladne-babis-200676" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Česko si skokově polepšilo ve svobodě tisku. Stačilo, že už nevládne Babiš</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">14:18</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/tereza-dornakova-729" class="e_J">Tereza Dorňáková</a><span class="mol-author__separator">, </span></span><span><a href="https://www.seznamzpravy.cz/autor/katerina-mahdalova-815" class="e_J">Kateřina Mahdalová</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li></ul><ul class="e_bK e_bN ogm-document-timeline-page"><li class="e_bL d_hB"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;8&quot;,&quot;published&quot;:&quot;2022-05-03T15:31:00.000Z&quot;,&quot;uid&quot;:&quot;200770&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-trendy-analyzy-zalohovani-petek-vam-rozpocet-neznici-studie-napojaru-oponuje-obcim-200770" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.24657033107737%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,0,383,5467,3075%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,0,383,5467,3075%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,0,383,5467,3075%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,0,383,5467,3075%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,0,383,5467,3075%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,0,383,5467,3075%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_E_N/zmA7S.jpeg?fl=cro,0,383,5467,3075%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-trendy-analyzy-zalohovani-petek-vam-rozpocet-neznici-studie-napojaru-oponuje-obcim-200770" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Zálohování „petek“ vám rozpočet nezničí. Studie nápojářů oponuje obcím</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">17:31</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/filip-horacek-858" class="e_J">Filip Horáček</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hC"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hB"><article class="g_eh g_el" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;online/bez_videa&quot;,&quot;position&quot;:&quot;9&quot;,&quot;published&quot;:&quot;2022-05-03T15:10:20.000Z&quot;,&quot;uid&quot;:&quot;200712&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"><div class="g_dI"><div class="g_dJ"><span class="e_S k_ix" data-dot="atm-label">Online</span></div></div></div></div><div class="g_ek"><div class="g_hT" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g4 g_g4"><div class="k_g5 g_g5" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712" class="e_J g_hU" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hK e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,0,187,6416,3609%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,0,187,6416,3609%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,0,187,6416,3609%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,0,187,6416,3609%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,0,187,6416,3609%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,0,187,6416,3609%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QR_l/q2jJo/shutterstock-1987575290.jpeg?fl=cro,0,187,6416,3609%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hV g_hV"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Rusko obvinilo Izrael z podpory neonacismu</h3></a><div class="k_is k_iw g_dB k_ii g_ii" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">17:10</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_dp g_dv" data-dot="mol-author"><span class="k_iw g_dt" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/seznam-redakce-zpravy-79" class="e_J">Seznam Zprávy</a><span class="mol-author__separator">, </span></span><span><a href="https://www.seznamzpravy.cz/autor/ctk-74" class="e_J">ČTK</a></span></span></div></div></div></div></div><div class="mol-article-card__story-summary" data-dot="mol-story-summary"><ul class="g_dj"><li class="g_dk"><time class="k_iw g_dl"><span class="mol-formatted-date"><span class="mol-formatted-date__time">17:10</span></span></time><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712?timeline--pageItem=200844" class="e_J" data-dot="mol-story-summary-item-link"><h5 class="e_T e_P g_dn">Ruští separatisté v Podněstří obviňují Ukrajinu z pokusu o útok dronem</h5></a></li><li class="g_dk"><time class="k_iw g_dl"><span class="mol-formatted-date"><span class="mol-formatted-date__time">16:53</span></span></time><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712?timeline--pageItem=200842" class="e_J" data-dot="mol-story-summary-item-link"><h5 class="e_T e_P g_dn">Azovstal čelí těžkému útoku, říká ukrajinský velitel</h5></a></li><li class="g_dk"><time class="k_iw g_dl"><span class="mol-formatted-date"><span class="mol-formatted-date__time">16:29</span></span></time><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712?timeline--pageItem=200837" class="e_J" data-dot="mol-story-summary-item-link"><h5 class="e_T e_P g_dn">Ukrajinci se nechávají tetovat na znamení odporu proti ruské invazi</h5></a></li></ul><a href="https://www.seznamzpravy.cz/clanek/zahranicni-ukrajinske-jednotky-dobyly-zpet-vesnice-v-okoli-charkova-200712?timeline--postsTimeline=1" class="e_J k_iw g_do" data-dot="mol-story-summary-next-link">Zobrazit dalších 35 zpráv</a></div></div></div></div></article></li></ul><div class="d_hC"><div class="g_ep" data-dot="mol-timeline-separator"><div data-dot="atm-expand-button-next"><div class="e_G" data-dot="atm-expand-button"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-fotky-v-oblezeni-gangu-toulavych-psu-radnice-tlaci-krute-reseni-200757?timeline--pageItem=200712" class="e_J e_I" data-e2e="atm-expand-button-link" data-dot-data="{&quot;click&quot;:&quot;expand-timeline&quot;}" data-dot="atm-expand-button-link" role="button"><span>Načíst starší články</span></a></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div></div></section><section class="c_f2 c_eU" role="complementary" aria-labelledby="accessibility-sidebar-bottom-content"><h6 id="accessibility-sidebar-bottom-content" class="e_T e_Q">Postranní panel</h6><div class="c_hX" data-dot="tpl-bottomSidebar"><div class="d_eK d_eW"></div></div></section></div></div><aside class="c_fY mainFooter" data-dot="tpl-mainFooter" role="complementary" aria-labelledby="accessibility-main-footer" data-e2e="tpl-royalty-mainFooter"><h6 id="accessibility-main-footer" class="e_T e_Q">Mohlo by vás zajímat</h6><div class="d_h8 _608bdd53398f296aa5b8f197"><style>._608bdd53398f296aa5b8f197 { bottom-top: 24px; }</style><div class="d_eK d_e- d_eV d_bj"><div class="d_bd"></div></div><div class="ogm-track"><span class="e_ag"></span></div><div class="d_h8 _6161f17d31215ccb4157e398"><style>._6161f17d31215ccb4157e398 { }</style><aside aria-labelledby="accessibility-seznam-recommends" class="d_fj" data-dot="ogm-seznam-recommends" role="complementary"><div class="d_fg"><div class="d_fi"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div><div class="d_fi"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div><div class="d_fi"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div><div class="d_fi"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div></div></aside></div><div class="d_eK d_e- d_eV d_bj"><div class="d_bd"></div></div><div class="d_h8 _609af6bfde473d7d1834389b"><style>._609af6bfde473d7d1834389b { margin-bottom: 24px; }</style><div class="d_eK d_e- d_eV d_bk"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="70672" data-e2e="mol-advert" style="max-width:970px"><p class="e_aa e_ab e_af">Reklama</p><div class="k_iB"><div class="e_hK" style="padding-top:31.958762886597935%"></div><div class="e_l"><div class="g_bb"></div></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div><nav class="d_c-" data-dot="ogm-seo-footer" role="navigation" aria-labelledby="accessibility-seo-footer"><h6 id="accessibility-seo-footer" class="e_T e_Q">Další služby</h6><div class="e_am e_f e_k e_j d_hz"><div class="e_hK e_k" style="padding-top:20.333333333333332%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/img/logo-seznam-full.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div><div class="g_c-" data-dot="mol-seo-footer"><div class="mol-seo-footer__groups"><div class="g_c0"><h2 class="e_T e_M g_c6">Ukrajina</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/tag/konflikt-rusko-ukrajina-65011" class="e_J g_c2">Válka na Ukrajině</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/valka-na-ukrajine/clanek/mapa-jak-rusove-bojuji-na-ukrajine-40388370" class="e_J g_c2">Mapa bojů</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-co-si-v-rusku-nekoupi-auta-pocitace-nabytek-cipy-a-dalsi-nebudou-191956" class="e_J g_c2">Značky odcházející z Ruska</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/valka-na-ukrajine" class="e_J g_c2">Dění Rusko Ukrajina</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/fakta-uprchlici-v-datech-podivejte-se-kolik-lidi-naslo-azyl-ve-vasi-obci-193127" class="e_J g_c2">Uprchlíci v datech</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/tag/volodymyr-zelenskyj-21520" class="e_J g_c2">Volodymyr Zelenskyj</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">Volby</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/volby" class="e_J g_c2">Volby 2022 a 2023</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/volby/do-senatu" class="e_J g_c2">Volby do Senátu 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/sekce/volby-komunalni-243" class="e_J g_c2">Komunální volby 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/sekce/volby-prezidentske-244" class="e_J g_c2">Prezidentské volby 2023</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/volby/prezidenta/clanek/kandidati-na-prezidenta-2023-kdo-se-uchazi-o-hrad-40384232" class="e_J g_c2">Kandidáti na prezidenta</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/kdy-budou-volby-76043" class="e_J g_c2">Kdy budou volby &amp; info</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">MS v hokeji 2022</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.sport.cz/sekce/hokej-ms-2022-1420" class="e_J g_c2">MS v hokeji 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/hokej-ms-2022-kdy-hraji-cesi-program-rozpis-zapasu-3280495" class="e_J g_c2">Kdy hrají Češi?</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/hokej-ms-2022-program-skupiny-tabulka-ms-hokej-2455576" class="e_J g_c2">Program MS</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/sekce/hokej-ms-tabulky-1392" class="e_J g_c2">Tabulky MS 22</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/sekce/hokej-ms-vysledky-1374" class="e_J g_c2">Výsledky hokeje</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/hokej-ms-2022-kari-jalonen-trener-reprezentace-kariera-3307918" class="e_J g_c2">Kari Jalonen</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">Sport</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/bojove-sporty-ufc-oktagon-program-2207581" class="e_J g_c2">Program UFC a Oktagon</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/sekce/fotbal-ceska-1-liga-38" class="e_J g_c2">Fotbal 1. liga</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/fotbal-ceska-1-liga-nadstavba-fortuna-ligy-program-a-vysledky-zaveru-fotbalove-sezony-3296290" class="e_J g_c2">Nadstavba Fortuna ligy</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/cyklistika-giro-d-italia-2022-etapy-program-trasa-3238969" class="e_J g_c2">Giro d&#x27;Italia 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/moto-formule-1-2022-program-kalendar-tabulka-vysledky-tv-3077698" class="e_J g_c2">Formule 1</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/hokej-euro-hockey-tour-svedske-hokejove-hry-2022-program-nominace-vysledky-3326548" class="e_J g_c2">Švédské hokejové hry</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">Hypotéka</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/pronajem-nebo-hypoteka-132132" class="e_J g_c2">Pronájem či hypotéka</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/finance/clanek/prehledne-jake-dokumenty-jsou-treba-k-hypotece-40374556" class="e_J g_c2">Dokumenty k hypotéce</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/finance/clanek/jak-na-financovani-druzstevniho-bytu-40359826" class="e_J g_c2">Hypotéka a družstevní byt</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/prehledne-jak-na-refinancovani-hypoteky-a-spotrebitelske-pujcky-150454" class="e_J g_c2">Refinancování hypotéky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/hypoteka-100-procent-130985" class="e_J g_c2">Hypotéka 100 % ceny</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/jak-vybirat-byt-k-investici-123521" class="e_J g_c2">Jak vybírat byt (investice)</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">AutoMoto</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/tag/otazky-testu-v-autoskole-62389" class="e_J g_c2">Autoškola - nové otázky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/vymena-ridicskeho-prukazu-co-vsechno-je-potreba-21003309" class="e_J g_c2">Výměna řidičáku</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/prepis-auta-21003445" class="e_J g_c2">Přepis auta - koupě ojetiny</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/novinky-dalnicni-znamky-2022-v-cr-ceny-zustanou-pribudou-useky-21007213" class="e_J g_c2">Platnost dálniční známky 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/egr-ventil-21006051" class="e_J g_c2">EGR ventil</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/ridicske-prukazy-21004285" class="e_J g_c2">Řidičák B a další skupiny</a></span></li></ul></div><div class="g_c0 g_c7"><h2 class="e_T e_M g_c6">Aktuální témata</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/aktualni-opatreni-covid-145755" class="e_J g_c2">Aktuální opatření proti covidu</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/koronavirus/clanek/treti-davka-vakciny-proti-koronaviru-kde-se-registrovat-a-kam-se-jit-ockovat-40375801" class="e_J g_c2">3. dávka očkování</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/koronavirus-prehledne-jak-postupovat-kdyz-se-nakazite-vy-kolega-ci-dite-181282" class="e_J g_c2">Pravidla karantény</a></span></li><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/je-tady-ale-jen-na-par-tydnu-sezona-medvediho-cesneku-71265" class="e_J g_c2">Medvědí česnek</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/kultura/filmy-serialy/clanek/filmy-na-netflixu-s-ceskym-dabingem-novinky-i-starsi-komedie-drama-sci-fi-a-fantasy-ci-pohadky-40355217" class="e_J g_c2">Filmy na Netflixu s českým dabingem</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/kultura/filmy-serialy/clanek/nejlepsi-serialy-na-netflixu-s-ceskym-dabingem-nebo-titulky-40379152" class="e_J g_c2">Nejlepší seriály na Netflixu</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/atletika-zlata-tretra-2022-ostrava-program-vstupenky-3292276" class="e_J g_c2">Zlatá tretra 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/tag/ivo-mares-67367" class="e_J g_c2">Ivo Mareš</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/zena/zdravi/clanek/jak-na-kliste-bez-oleje-neviklat-a-netocit-149186" class="e_J g_c2">Jak vytáhnout klíště?</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznam.cz/stitek/pece-cela-zeme-323521" class="e_J g_c2">Peče celá země</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/zena/clanek/chresteni-jarni-zdrave-menu-postavene-na-chrestu-187754" class="e_J g_c2">Pěstování chřestu</a></span></li><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/chrest-nejlepsi-recepty-63722" class="e_J g_c2">Recepty s chřestem</a></span></li></ul></div><div class="g_c0 g_c7"><h2 class="e_T e_M g_c6">Trendy na Zboží</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/telefony-navigace/mobilni-telefony/" class="e_J g_c2">Mobilní telefony</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/telefony-navigace/mobilni-telefony/?vyrobce=apple" class="e_J g_c2">iPhone</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/vyrobek/sony-playstation-5/" class="e_J g_c2">PlayStation 5</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/detske-zbozi/hracky/stavebnice/stavebnice-lego/" class="e_J g_c2">LEGO</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/zahradni-technika/" class="e_J g_c2">Zahradní technika</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/vyrobek/bayer-foresto/" class="e_J g_c2">Foresto</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/zahradni-nabytek/zahradni-houpacky/" class="e_J g_c2">Zahradní houpačky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/pestitelstvi/skleniky/zahradni-skleniky/" class="e_J g_c2">Skleníky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/krby-grily-a-udirny/zahradni-grily/" class="e_J g_c2">Zahradní gril</a></span></li></ul></div><div class="g_c0 g_c7"><h2 class="e_T e_M g_c6">Video</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.stream.cz/survivor" class="e_J g_c2">Survivor</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/tvoje-tvar-ma-znamy-hlas" class="e_J g_c2">Tvoje tvář má známý hlas</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/fotr-na-tripu" class="e_J g_c2">Fotr na tripu</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/kryptoakademie/co-je-bitcoin-64324244" class="e_J g_c2">Co je to bitcoin?</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/tajemstvi-vatikanu/bazilika-svateho-petra-64306847" class="e_J g_c2">Bazilika Svatého Petra</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/ovecka-shaun" class="e_J g_c2">Ovečka Shaun online</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/ulice" class="e_J g_c2">Ulice Online</a></span></li></ul></div></div></div></nav><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_h8 _608bde69398f296aa5b8f1d0"><style>/*._608bde69398f296aa5b8f1d0 .d_he { display: none;} ._608bde69398f296aa5b8f1d0 .d_hf { display: none;}*/</style><footer aria-labelledby="accessibility-footer" class="d_ha" role="contentinfo"><h6 id="accessibility-footer" class="e_T e_Q">patička</h6><div class="d_hb"><div class="mol-footer-items d_hc" data-dot="mol-footer-items"><ul class="e_bK e_bN mol-footer-items__list"><li class="e_bL g_cy"><a href="https://www.seznam.cz#utm_source=zpravy&amp;utm_medium=paticka&amp;utm_campaign=presun" title="Seznam.cz" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Seznam.cz&quot;}">Seznam.cz</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz" title="O Seznamu" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;O Seznamu&quot;}">O Seznamu</a></li><li class="e_bL g_cy"><a href="https://kariera.seznam.cz/obsahovky/" title="Kariéra" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kariéra&quot;}">Kariéra</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz/smluvni-podminky/" title="Smluvní podmínky" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Smluvní podmínky&quot;}">Smluvní podmínky</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz/audiovizualni-medialni-sluzby/" title="Audiovizuální mediální služby" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Audiovizuální mediální služby&quot;}">Audiovizuální mediální služby</a></li><li class="e_bL g_cy"><a href="https://napoveda.seznam.cz/zpravy" title="Nápověda" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Nápověda&quot;}">Nápověda</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/redakce-seznam-33526" title="Kontakty" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kontakty&quot;}">Kontakty</a></li><li class="e_bL g_cy"><a href="https://www.seznam.cz/reklama/cz/obsahovy-web/sluzba-zpravy" title="Reklama" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Reklama&quot;}">Reklama</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz/ochrana-udaju/" title="Ochrana údajů" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Ochrana údajů&quot;}">Ochrana údajů</a></li><li class="e_bL g_cy"><a href="https://www.seznam.cz/prohlizec?sourceId=42#utm_source=cns&amp;utm_medium=paticka&amp;utm_campaign=szn_aplikace" title="Prohlížeč Seznam.cz" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Prohlížeč Seznam.cz&quot;}">Prohlížeč Seznam.cz</a></li><li class="e_bL g_cy"><a href="https://www.televizeseznam.cz/#utm_source=web&amp;utm_medium=zpravy&amp;utm_campaign=paticka" title="Televize Seznam" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Televize Seznam&quot;}">Televize Seznam</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/sherlocksenior" title="Sherlock Senior" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Sherlock Senior&quot;}">Sherlock Senior</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/kodex-diskuzi-na-seznam-zpravach-130736" title="Kodex diskuzí" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kodex diskuzí&quot;}">Kodex diskuzí</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/uz-zadne-prenosy-vladnich-tiskovek-volebni-pravidla-seznam-zprav-141269" title="Volební kodex" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Volební kodex&quot;}">Volební kodex</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" title="Newslettery" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Newslettery&quot;}">Newslettery</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/sekce/redakce" title="Redakce" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Redakce&quot;}">Redakce</a></li><li class="e_bL g_cy"><a title="Nastavení personalizace" class="e_J atm-cmp-link mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Nastavení personalizace&quot;}">Nastavení personalizace</a></li></ul></div><p class="e_aa k_iw d_he">Naše zprávy najdete i na sítích</p><div class="d_hf"><a href="https://www.facebook.com/SeznamZpravy/" title="Seznam Zprávy na Facebooku" target="_blank" rel="noopener" class="e_J d_hg"><svg class="e_R atm-icon__social.facebook d_hh" viewBox="0 0 9 18" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Facebook"><path d="M8.026 8.983h-2.48V18H1.786V8.983H0v-3.17h1.787v-2.05C1.787 2.296 2.49 0 5.58 0l2.783.012v3.076h-2.02c-.33 0-.797.164-.797.863v1.866h2.809l-.328 3.166z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/SeznamZpravy" title="Seznam Zprávy na Twitteru" target="_blank" rel="noopener" class="e_J d_hg"><svg class="e_R atm-icon__social.twitter d_hh" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter"><path d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/seznamzpravy" title="Seznam Zprávy na Instagramu" target="_blank" rel="noopener" class="e_J d_hg"><svg class="e_R atm-icon__social.instagram d_hh" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" aria-label="Instagram"><path d="M12.638 0a5.369 5.369 0 015.358 5.142l.004.22v7.276a5.369 5.369 0 01-5.142 5.358l-.22.004H5.362a5.369 5.369 0 01-5.358-5.142L0 12.638V5.362A5.369 5.369 0 015.142.004L5.362 0h7.276zm-.096 2H5.458a3.458 3.458 0 00-3.453 3.268L2 5.458v7.084a3.458 3.458 0 003.268 3.453l.19.005h7.084a3.458 3.458 0 003.453-3.268l.005-.19V5.458A3.458 3.458 0 0012.542 2zM9 4c2.757 0 5 2.243 5 5s-2.243 5-5 5-5-2.243-5-5 2.243-5 5-5zm0 2a3 3 0 100 6 3 3 0 000-6z" fill="#FFF" fill-rule="nonzero"></path></svg></a></div><p class="e_aa e_ad d_hd"><span>Copyright © 1996–<!-- -->2022<!-- -->, Seznam.cz, a.s. Obsah serveru je chráněn autorským právem.</span><br/><span>Jakékoli užití obsahu serveru včetně publikování nebo jiného šíření obsahu serveru je bez písemného souhlasu Seznam.cz, a.s. zakázáno.</span></p><div class="ogm-footer__app-link-list"><a href="https://apps.apple.com/us/app/seznam-zpr%C3%A1vy/id1266222549" title="stáhnout v App Store" target="_blank" rel="noopener" class="e_J d_hi d_hj"><div class="e_am e_f e_k e_j d_hk ogm-footer__store-icon--ios"><div class="e_hK e_k" style="padding-top:33.33333333333333%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/img/icon-ios-app.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></a><a href="https://play.google.com/store/apps/details?id=cz.seznam.seznamzpravy" title="stáhnout na Google Play" target="_blank" rel="noopener" class="e_J d_hi ogm-footer__store-link--android"><div class="e_am e_f e_k e_j d_hk d_hl"><div class="e_hK e_k" style="padding-top:29.333333333333332%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gY_L/YJYCg/img/icon-android-app.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></a></div></div></footer></div></aside></div></main><div class="c_h3"><div class="tpl-royalty-bottom"></div><footer class="c_h2" data-dot="tpl-footer" role="contentinfo" aria-labelledby="accessibility-footer" data-e2e="tpl-royalty-footer"><h6 id="accessibility-footer" class="e_T e_Q">Patička stránky</h6></footer></div></div></div></div><div class="ad-content" style="display:block;position:absolute;top:-10000px;left:-10000px;width:1px;height:1px"></div></div></div></div></div></div></body></html>