<!doctype html>
<html id="main-html"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="robots" content="index, follow"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gT_F/ioiCY/seznam-zpravy-icon.svg" as="image" type="image/svg+xml"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gX_F/vjMGM/seznam-zpravy-logo.svg" as="image" type="image/svg+xml"/><link rel="preload" href="//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/css/apple.min.css?version=14.2.10" as="style" type="text/css"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gW_K/u1TFm/fonts/Martel/martel-extrabold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gW_K/u1TFm/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gW_K/u1TFm/fonts/Martel/martel-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="description" content="Nejlepší tyčkař světa Armand Duplantis, cyklistický superuniverzál Tom Pidcock, ale také Češi Adam Ondra, Josef Dostál nebo Barbora Špotáková se představí  na ojedinělém mistrovství Evropy v Mnichově v 9 olympijských sportech."/><meta name="keywords" content="Olympiáda, Halové mistrovství Evropy v atletice, Mnichov, Barbora Špotáková, Adam Ondra"/><meta property="og:title" content="Začala mnichovská miniolympiáda s Ondrou, Dostálem či Špotákovou - Seznam Zprávy"/><meta property="og:description" content="Nejlepší tyčkař světa Armand Duplantis, cyklistický superuniverzál Tom Pidcock, ale také Češi Adam Ondra, Josef Dostál nebo Barbora Špotáková se představí  na ojedinělém mistrovství Evropy v Mnichově v 9 olympijských sportech."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399"/><meta property="og:image" content="https://d39-a.sdn.cz/d_39/c_img_QP_o/1vrLS/p2022080903570.jpeg?fl=cro,0,13,640,360%7Cres,1200,,1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Seznam_Zpravy"/><meta name="twitter:title" content="Začala mnichovská miniolympiáda s Ondrou, Dostálem či Špotákovou - Seznam Zprávy"/><meta name="twitter:description" content="Nejlepší tyčkař světa Armand Duplantis, cyklistický superuniverzál Tom Pidcock, ale také Češi Adam Ondra, Josef Dostál nebo Barbora Špotáková se představí  na ojedinělém mistrovství Evropy v Mnichově v 9 olympijských sportech."/><meta name="twitter:image" content="https://d39-a.sdn.cz/d_39/c_img_QP_o/1vrLS/p2022080903570.jpeg?fl=cro,0,13,640,360%7Cres,1200,,1"/><meta property="fb:app_id" content="1552041721475989"/><meta name="szn:galleries-image-link" content="https://api-web.seznamzpravy.cz/v1/galleries-image-link/62f5f03f4eeaa9d81a57ec2c"/><meta name="szn:hp-expire" content="2022-08-13T05:35:48.000Z"/><meta name="szn:permalink" content="www.seznamzpravy.cz/clanek/211399"/><meta name="szn:discussionDisabled" content="false"/><meta name="szn:image" content="https://d39-a.sdn.cz/d_39/c_img_QP_o/1vrLS/p2022080903570.jpeg?fl=cro,0,13,640,360%7Cres,1200,,1" data-previewtype="common"/><link rel="apple-touch-icon" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/apple-touch-icon.png"/><link rel="icon" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/favicon.ico" sizes="any"/><link rel="icon" type="image/svg+xml" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/favicon.svg"/><link rel="manifest" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/site.webmanifest"/><link rel="preconnect" href="https://report.seznamzpravy.cz" crossorigin="crossorigin"/><link rel="preconnect" href="https://api-web.seznamzpravy.cz" crossorigin="crossorigin"/><meta name="theme-color" content="#fff5f5"/><script id="revivalSettings">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</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="previewimage" href="https://d39-a.sdn.cz/d_39/c_img_QP_o/1vrLS/p2022080903570.jpeg?fl=cro,0,13,640,360%7Cres,1200,,1"/><link rel="canonical" href="https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399"/><link rel="amphtml" href="https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399?amp=1"/><script>
			function handle404CssError () {
				var link = document.createElement('link');
				link.rel = 'stylesheet';
				link.href = '/pro/static/14.2.10/css/apple.min.css?version=14.2.10';
				document.getElementsByTagName('head').item(0).appendChild(link);
			}
			</script>
			<link
				rel = 'stylesheet'
				href = //d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/css/apple.min.css?version=14.2.10
				onerror = 'handle404CssError()'
			/>
			<script>
		</script><noscript><link rel="stylesheet" href="//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/css/szn-select-nojs.css"/></noscript><title>Začala mnichovská miniolympiáda s Ondrou, Dostálem či Špotákovou - Seznam Zprávy</title></head><body><div id="fb-root"></div><div id="scripts"><script>
		var objectSpreadOperatorWorks = true;
		try {
			new Function('var canary={ test: 1 }; var coalMine = { ...canary };')();
		} catch (e) {
			objectSpreadOperatorWorks = false;
		}
		var useEsScripts = Object.values && objectSpreadOperatorWorks && false;
		$IMA.Runner = $IMA.Runner || {};
		if (useEsScripts) {
			$IMA.Runner.scripts = [
				'//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/js/locale/cs.js?version=14.2.10','//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/js/app.bundle.es.min.js?version=14.2.10'
				];
		} else {
			$IMA.Runner.scripts = [
				'//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/js/locale/cs.js?version=14.2.10','//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/js/app.bundle.min.js?version=14.2.10'
				];
		}

		if (!window.fetch) {
			$IMA.Runner.scripts.unshift('//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/js/fetch-polyfill.js');
		}

		$IMA.Runner.onError=function(error) {
			fetch('https://report.seznamzpravy.cz/report/custom', {
				method: 'POST',
				headers: {
					'Content-Type': 'application/json'
				},
				body: JSON.stringify({
					$type: 'runner:error',
					message: error.message,
					stack: error.stack
				})
			})
		}

		function getScript(source, listenOnError) {
			var script = document.createElement('script');
			script.async = $IMA.$Env !== 'dev';
			script.onload = $IMA.Runner.load;
			script.src = source;
			script.crossOrigin = 'anonymous';

			if (listenOnError) {
				script.onerror = function() {
					var fallbackSource = source.replace($IMA.$App.sdnStaticRootUrl, '/pro/static/14.2.10/');
					getScript(fallbackSource, false);
				};
			}
			document.getElementById('scripts').appendChild(script);
		}

		$IMA.Runner.scripts.forEach(function(source) {
			getScript(source, !!$IMA.$App.sdnStaticRootUrl);
		});
		</script></div><div id="szn-clanky"><div class="n_ic a_a view-adapter" data-dot="page-detail" data-dot-data="{&quot;section&quot;:&quot;sport&quot;}" data-e2e="page-detail" data-reactroot=""><div class="ogm-ribbon" data-dot="ogm-ribbon" style="height:56px"><style>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</style><style>.ribbon {--ribbon-search-button-color:#a05d5d;--ribbon-search-button-hover-color:#704141;--ribbon-menu-primary-color:#a05d5d;}</style><div class="ribbon_wrapper"><header aria-label="Hlavička" data-ribbon="56" data-ribbon-height="56" data-ribbon-version="1.15.4" amp-fx="float-in-top" role="banner" class="ribbon ribbon--base"><div class="ribbon__start"><div class="ribbon-button ribbon__menu-button"><button type="button" role="navigation" aria-labelledby="ribbon-menu-0" data-dot="lista_hamburger" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 14 12" aria-label="Menu" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__menu"><path fill="currentColor" fill-rule="evenodd" d="M1 12h12a1 1 0 100-2H1a1 1 0 100 2m0-5h12a1 1 0 100-2H1a1 1 0 100 2m0-7h12a1 1 0 110 2H1a1 1 0 110-2"></path></svg></button></div><a href="https://www.seznamzpravy.cz" data-dot="lista_zpravy" class="ribbon-service"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" class="ribbon-service__icon"><defs><mask id="ribbon-squircle-mask"><rect x="0" y="0" width="40" height="40" fill="#000000"></rect><path fill="#ffffff" fill-rule="nonzero" d="M30.49 38.885a10.948 10.948 0 0 0 8.394-8.393A49.607 49.607 0 0 0 40 20c0-3.6-.385-7.11-1.116-10.491a10.948 10.948 0 0 0-8.392-8.393A49.611 49.611 0 0 0 20 0C16.4 0 12.89.385 9.51 1.116A10.949 10.949 0 0 0 1.116 9.51 49.6 49.6 0 0 0 0 19.999c0 3.6.385 7.11 1.116 10.492a10.949 10.949 0 0 0 8.393 8.393A49.584 49.584 0 0 0 20 40c3.6 0 7.11-.385 10.49-1.115"></path></mask></defs><image xlink:href="https://d39-a.sdn.cz/d_39/c_static_gT_F/ioiCY/seznam-zpravy-icon.svg" mask="url(#ribbon-squircle-mask)" width="40" height="40"></image></svg><span class="ribbon-service__icon-label">Seznam Zprávy</span><img style="height: 24px;" src="https://d39-a.sdn.cz/d_39/c_static_gX_F/vjMGM/seznam-zpravy-logo.svg" class="ribbon-service__logo" /></a></div><div id="ribbon__center" class="ribbon__center"><div role="search" aria-labelledby="ribbon-search-0" class="ribbon-search ribbon-search--hidden"><form target="_top" action="?" aria-label="Vyhledat" class="ribbon-search__bar"><h6 id="ribbon-search-0" class="ribbon--blind">Vyhledat</h6><div class="ribbon-search-desktop"><input data-dot="lista_hledani_kurzor" name="ribbon--search" value placeholder="Hledat..." autoComplete="off" size="5" class="szn-input-with-suggest-list" /><div class="ribbon-button ribbon-search-desktop__clear"><button type="button" data-dot="lista_hledani_krizek" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 32 32" aria-label="Zavřít" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__cross ribbon-search-desktop__icon-cross"><g fill="currentColor"><path d="M.44 28.73L28.73.44l2.83 2.83L3.27 31.56.44 28.73z"></path><path d="M31.56 28.73L3.27.44.44 3.27l28.29 28.29 2.83-2.83z"></path></g></svg></button></div><div class="ribbon-search-desktop__suggest"></div></div><div class="ribbon-button ribbon-search-desktop__submit"><button type="submit" aria-label="Vyhledat" data-dot="lista_hledani_button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 20 20" aria-label="Vyhledat" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__search ribbon-search-desktop__icon-search"><path fill="currentColor" d="M 8.66201,15.27201 C 5.017,15.27201 2.054,12.30701 2.054,8.66301 2.054,5.018 5.017,2.053 8.66201,2.053 c 3.645,0 6.609,2.965 6.609,6.61001 0,3.644 -2.964,6.609 -6.609,6.609 z m 10.909,2.122 c -0.713,-0.744 -1.525,-1.392 -2.366,-2.009 -0.419,-0.31 -0.859,-0.599 -1.313,-0.876 -0.188,-0.106 -0.378,-0.212 -0.57,-0.315 1.249,-1.501 2.003,-3.43 2.003,-5.531 C 17.32501,3.886 13.43801,0 8.66201,0 3.886,0 0,3.886 0,8.66301 c 0,4.776 3.886,8.663 8.66201,8.663 2.111,0 4.046,-0.761 5.551,-2.021 0.101,0.191 0.205,0.38 0.309,0.568 0.274,0.455 0.561,0.896 0.869,1.317 0.614,0.844 1.256,1.659 1.997,2.377 0.592,0.572 1.538,0.58 2.137,0.006 0.615,-0.589 0.635,-1.565 0.046,-2.179 z"></path></svg></button></div></form><div class="szn-mobile-input-with-suggest-list--light"><input autoComplete="off" placeholder="Hledat..." aria-label="ribbon--search" value type="text" name="ribbon--search" id="ribbon--search" class="ribbon-mobile-search__input" /></div></div></div><div class="ribbon__end"><div class="ribbon__end--reversed"><div class="ribbon-seznam"><a href="https://www.seznam.cz" rel="noopener noreferrer" target="_blank" data-dot="lista_odkaz_seznam" class="ribbon-seznam__link">Seznam.cz</a></div><div aria-label="Osobní navigace, přihlášení a další služby" class="ribbon-badge"></div></div></div><div class="ribbon-menu ribbon-menu--hidden"><div class="ribbon-menu__content ribbon-menu__content--hidden"><h6 id="ribbon-menu-0" class="ribbon--blind">Hlavní menu</h6><button class="ribbon--blind">Zavřít menu</button><div id="ribbon-menu__top" class="ribbon-menu__top"></div><ul class="ribbon-menu__primary"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/" data-dot="menu-item" class="ribbon-menu__link">Hlavní stránka</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/konflikt-rusko-ukrajina-65011" data-dot="menu-item" class="ribbon-menu__link">Válka na Ukrajině</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ukrajinski-novyny-451" data-dot="menu-item" class="ribbon-menu__link">Українські новини</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-263" data-dot="menu-item" class="ribbon-menu__link">Koronavirus</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-testy-290" data-dot="menu-item" class="ribbon-menu__link">Testování</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-vakcina-291" data-dot="menu-item" class="ribbon-menu__link">Očkování</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-13" data-dot="menu-item" class="ribbon-menu__link">Domácí</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-kauzy-7" data-dot="menu-item" class="ribbon-menu__link">Kauzy</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/kauza-dozimetr-68741" data-dot="menu-item" class="ribbon-menu__link">Kauza Dozimetr</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-politika-252" data-dot="menu-item" class="ribbon-menu__link">Politika</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-zivot-v-cesku-253" data-dot="menu-item" class="ribbon-menu__link">Život v Česku</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" data-dot="menu-item" class="ribbon-menu__link">Byznys</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-reality-298" data-dot="menu-item" class="ribbon-menu__link">Reality</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-finance-299" data-dot="menu-item" class="ribbon-menu__link">Finance</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-doprava-300" data-dot="menu-item" class="ribbon-menu__link">Doprava</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-pravo-308" data-dot="menu-item" class="ribbon-menu__link">Právo</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-nejbohatsi-lide-309" data-dot="menu-item" class="ribbon-menu__link">Miliardáři</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-firmy-297" data-dot="menu-item" class="ribbon-menu__link">Firmy</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-ocima-byznysu-310" data-dot="menu-item" class="ribbon-menu__link">Očima byznysu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/deloitte-technology-fast50-62674" data-dot="menu-item" class="ribbon-menu__link">Fast 50</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-b2b-449" data-dot="menu-item" class="ribbon-menu__link">B2B</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-agenda-448" data-dot="menu-item" class="ribbon-menu__link">Podcast Agenda</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/zahranicni-11" data-dot="menu-item" class="ribbon-menu__link">Svět</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/klimaticke-zmeny-33778" data-dot="menu-item" class="ribbon-menu__link">Klima</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/nazory-komentare-246" data-dot="menu-item" class="ribbon-menu__link">Názory a analýzy</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-430" data-dot="menu-item" class="ribbon-menu__link">Tech</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-432" data-dot="menu-item" class="ribbon-menu__link">Technologie</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-veda-431" data-dot="menu-item" class="ribbon-menu__link">Věda</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-internet-433" data-dot="menu-item" class="ribbon-menu__link">Internet</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-navody-434" data-dot="menu-item" class="ribbon-menu__link">Návody</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/rozhovory-6" data-dot="menu-item" class="ribbon-menu__link">Rozhovory</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/fakta-205" data-dot="menu-item" class="ribbon-menu__link">Fakta</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/fakta-myty-pod-lupou-317" data-dot="menu-item" class="ribbon-menu__link">Mýty pod lupou</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/kultura-163" data-dot="menu-item" class="ribbon-menu__link">Kultura</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-147" data-dot="menu-item" class="ribbon-menu__link">Sport</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-olympiada-272" data-dot="menu-item" class="ribbon-menu__link">Olympiáda 2022</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-jina-liga-zebricek-top-50-nejvlivnejsich-lidi-v-ceskem-fotbale-185313" data-dot="menu-item" class="ribbon-menu__link">Top 50 v českém fotbalu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-fotbal-jina-liga-221" data-dot="menu-item" class="ribbon-menu__link">Jiná liga</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/obrazem-255" data-dot="menu-item" class="ribbon-menu__link">Obrazem</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-4" data-dot="menu-item" class="ribbon-menu__link">Video</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-stastne-pondeli-jindricha-sidla-18" data-dot="menu-item" class="ribbon-menu__link">Šťastné pondělí</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-teren-306" data-dot="menu-item" class="ribbon-menu__link">Terén</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-ve-stinu-256" data-dot="menu-item" class="ribbon-menu__link">Ve stínu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-neboli-264" data-dot="menu-item" class="ribbon-menu__link">Neboli</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-svet-bez-obalu-127" data-dot="menu-item" class="ribbon-menu__link">Svět bez obalu</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-232" data-dot="menu-item" class="ribbon-menu__link">Magazín</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-historie-231" data-dot="menu-item" class="ribbon-menu__link">Historie</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-zivotni-styl-195" data-dot="menu-item" class="ribbon-menu__link">Životní styl</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-adrenalin-435" data-dot="menu-item" class="ribbon-menu__link">Adrenalin</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-architektura-444" data-dot="menu-item" class="ribbon-menu__link">Architektura</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://native.seznamzpravy.cz/" data-dot="menu-item" class="ribbon-menu__link">Seznam Native</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-261" data-dot="menu-item" class="ribbon-menu__link">Podcasty</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-5-59-452" data-dot="menu-item" class="ribbon-menu__link">5:59</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ptam-se-ja-313" data-dot="menu-item" class="ribbon-menu__link">Ptám se já</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-vlevo-dole-267" data-dot="menu-item" class="ribbon-menu__link">Vlevo dole</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ve-vate-446" data-dot="menu-item" class="ribbon-menu__link">Ve vatě</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-nosici-vody-447" data-dot="menu-item" class="ribbon-menu__link">Nosiči vody</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-kulturak-453" data-dot="menu-item" class="ribbon-menu__link">Kulturák</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-investigativni-serie-450" data-dot="menu-item" class="ribbon-menu__link">Práskač</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-sluzebna-mocnych-454" data-dot="menu-item" class="ribbon-menu__link">Služebná mocných</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-stopaz-266" data-dot="menu-item" class="ribbon-menu__link">Stopáž</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-dobrovsky-sidlo-321" data-dot="menu-item" class="ribbon-menu__link">Dobrovský &amp; Šídlo</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-dve-minuty-270" data-dot="menu-item" class="ribbon-menu__link">Dvě minuty</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cteme-vam-sz-322" data-dot="menu-item" class="ribbon-menu__link">Čteme vám SZ</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-agenda-448" data-dot="menu-item" class="ribbon-menu__link">Agenda</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ceske-podsveti-296" data-dot="menu-item" class="ribbon-menu__link">České podsvětí</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-jedno-procento-milose-cermaka-307" data-dot="menu-item" class="ribbon-menu__link">Jedno procento</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-2050-445" data-dot="menu-item" class="ribbon-menu__link">2050</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ve-stinu-celibatu-429" data-dot="menu-item" class="ribbon-menu__link">Ve stínu celibátu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cerna-cisla-320" data-dot="menu-item" class="ribbon-menu__link">Černá čísla</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-checkpoint-269" data-dot="menu-item" class="ribbon-menu__link">Checkpoint</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-trafika-319" data-dot="menu-item" class="ribbon-menu__link">Trafika</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" data-dot="menu-item" class="ribbon-menu__link">Newslettery</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/stalo-se-177" data-dot="menu-item" class="ribbon-menu__link">Stalo se</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cteme-vam-sz-322" data-dot="menu-item" class="ribbon-menu__link">Čteme vám SZ</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/redakce-318" data-dot="menu-item" class="ribbon-menu__link">Redakce</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/autori-215" data-dot="menu-item" class="ribbon-menu__link">Autoři</a></li></ul></li></ul><div id="ribbon-menu__bottom" class="ribbon-menu__bottom"></div></div></div></header></div></div><div class="document-type-ArticlePublished"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"Petr Pravda"},"dateModified":"2022-08-12T05:35:48.000Z","datePublished":"2022-08-12T05:35:48.000Z","discussionUrl":"https://www.seznamzpravy.cz/diskuze/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399","headline":"Začala mnichovská miniolympiáda s Ondrou, Dostálem či Špotákovou","image":{"@type":"ImageObject","height":675,"url":"https://d39-a.sdn.cz/d_39/c_img_QP_o/1vrLS/p2022080903570.jpeg?fl=cro,0,13,640,360%7Cres,1200,,1%7Cjpg,80,,1","width":1200},"keywords":"Olympiáda,Halové mistrovství Evropy v atletice,Mnichov,Barbora Špotáková,Adam Ondra,Sport","mainEntityOfPage":"https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"https://d39-a.sdn.cz/d_39/c_img_QM_b/U9FCM.png?fl=res,,60,3","width":335},"name":"Seznam Zprávy"},"contentLocation":{"@type":"Place","geo":{"@type":"GeoCoordinates"}}}</script><div><div class="tpl-royalty c_h7"><div class="c_h3"><div class="ogm-branding" data-e2e="ogm-branding"><div class="d_fU"></div><div class="d_fT"><div class="d_ex d_eN d_eI d_eL d_fJ"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="71271" data-e2e="mol-advert" style="max-width:970px"><div class="k_iD"><div class="e_hM" style="padding-top:21.649484536082475%"></div><div class="e_l"><div class="g_bb"></div></div></div></div></div></div></div><header aria-labelledby="accessibility-header"><h6 id="accessibility-header" class="e_T e_Q">záhlaví</h6><div class="c_h2" data-dot="tpl-wideHeader" data-e2e="tpl-royalty-wideHeader"></div><div class="c_d" data-e2e="tpl-royalty-header" role="banner"></div></header><main class="c_h0" role="main" aria-labelledby="accessibility-content"><h6 id="accessibility-content" class="e_T e_Q">Hlavní obsah</h6><div class="c_fV"><header class="c_f0" data-dot="tpl-mainHeader" data-e2e="tpl-royalty-mainHeader"><div class="d_ia _608bd369996d46f9aa270870"><style>/*válka na ukrajině - začátek */ ._608bd369996d46f9aa270870 .d_gA { margin-bottom:0px; } ._608bd369996d46f9aa270870 { margin-bottom: 1.5rem; } /*válka na ukrajině - konec*/ /*zmenšení mezer mezi položkami - začátek*/ ._608bd369996d46f9aa270870 .d_gB .e_J { padding: 0 0.7rem; } ._608bd369996d46f9aa270870 .d_gB:first-child .e_J { padding-left:0; } ._608bd369996d46f9aa270870 .d_gB:last-child .e_J { padding-right: 0; } /*zmenšení mezer mezi položkami - konec*/ @media (max-width: 1021px) { ._608bd369996d46f9aa270870 .d_gH .d_gB:nth-child(7) { display:none; } } @media (max-width: 940px) { ._608bd369996d46f9aa270870 .d_gH .d_gB:nth-child(6) { display:none; } } @media (max-width: 830px) { ._608bd369996d46f9aa270870 .d_gH .d_gB:nth-child(5) { display:none; } } @media (max-width: 680px) { ._608bd369996d46f9aa270870 .d_gH .d_gB:nth-child(4) { display:none; } }</style><div class="d_ho d_hp" data-dot="ogm-header" data-ribbon-search-margin="true"><div data-dot="ogm-desktop-menu" class="k_iy d_gA"><div class="d_gK"><div class="d_gI"><div class="d_gL"><a href="https://www.seznamzpravy.cz/" style="height:45px" class="e_J g_eg ogm-desktop-menu__logo--desktop" data-e2e="mol-logo"><svg class="e_R atm-icon__logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 984.42 145.88" version="1.1" aria-label="Logo Seznam Zprávy"><path fill="#382c2c" d="M0 106.77V89.11h14.66c1.3 12.17 6.67 17 15.83 17 8.9 0 14.53-4.06 14.53-14 0-7.46-3.14-11.65-13.22-14.27l-9.42-2.48C8.51 71.7.39 64.77.39 48.54c0-19.37 12.7-28.79 32.06-28.79 14.4 0 23.17 4.06 27.48 6.28V45H45.41c-1-9.95-4.32-16.49-14.53-16.49-8.24 0-11.91 4.71-11.91 12 .03 6.49 2.75 10.91 11.78 13l8.9 2.1c15.05 3.53 25 12.3 25 28.92 0 19.23-12.56 29.7-35.07 29.7-15.45 0-23.58-3.92-29.58-7.46zM132.56 97.61l3.27 5.63c-7.33 7.33-16.1 10.86-28.27 10.86-20.68 0-32.71-12.95-32.71-35.46 0-22.25 13-35.07 32.58-35.07C128.89 43.57 137 56 137 76v6.15H97.75c.52 13.87 5.1 19.76 17.4 19.76a38.39 38.39 0 0017.41-4.3zm-34.68-25h18.19c0-15.7-2.23-20.41-8.38-20.41s-8.9 4.72-9.81 20.42zM202.05 112.4h-56v-8.24l33.1-50.25h-10.6c-8.89 0-10.86 2.09-12.3 11.9h-8.37V45.27h55.88V53l-33.9 50.9h9.56c10.73 0 13.08-.52 16.88-11.51h8.11zM282.09 97c0 7.46 1.31 9.16 7.59 9.16v6.28h-36.51v-6.28c6.41 0 7.72-1.7 7.72-9v-28c0-8-3.14-10.6-8.51-10.6a20.09 20.09 0 00-12 4.18v34.35c0 7.33 1.31 9 7.72 9v6.28h-36.68v-6.28c6.42 0 7.73-1.7 7.73-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.11-5.23h2a28.11 28.11 0 014.06 11.91c5.63-6.55 12.69-11.78 23-11.78 10.73 0 19.24 6.28 19.24 20.28zM361.38 103.76v5.89c-2.87 1.83-8.11 3.54-14.39 3.54-7.85 0-12.69-3.54-13.87-9-2.1 4.84-7.72 9.94-18.19 9.94-11.52 0-20.81-5.63-20.81-19.37 0-15.44 11.13-22.11 31.67-22.11 1.57 0 5.1.13 6.81.26v-6c0-9.81-2.49-14-8.9-14-6.68 0-8.51 4.84-9.43 12h-15.7V51a60.64 60.64 0 0129.05-7.46c15.18 0 26.17 6.67 26.17 22 0 3.93-.52 14.79-.52 26.7 0 9.82 1.57 11.39 8.11 11.52zm-33.63-23.29c-7.59 0-11.9 3.8-11.9 11.39 0 6.93 2.74 9.16 7.06 9.16a12.84 12.84 0 009-3.93l.39-16.62zM456.12 43.7c10.6 0 19.11 6.28 19.11 20.28v33.11c0 7.46 1.31 9 7.59 9.16v6.15H447v-6.15c6.28 0 7.07-1.7 7.07-9V69.09c0-8-3-10.6-7.85-10.6s-8.12 2-11 3.92v34.81c0 7.33.78 8.9 6.93 9v6.15h-35.2v-6.15c6.41 0 7.07-1.7 7.07-9V69.09c0-8-3-10.6-7.72-10.6-5 0-8.25 2.09-11.26 4v34.73c0 7.33.66 9 7.07 9v6.15h-36v-6.15c6.41-.13 7.72-1.7 7.72-9.16v-31c0-9.56-1.17-10.87-7.46-11.13V48.8l22.12-5.23h2a27.84 27.84 0 013.8 11.51c5.62-7.06 12.3-11.38 21.85-11.38a18.27 18.27 0 0117.4 11.78c5.57-7.2 13.03-11.78 22.58-11.78zM542.35 103.11h16c10.08 0 13.35-4.32 16-16.1H585l-1.44 25.39h-66.21v-7.33l42.93-74.72h-14.53c-8.77 0-11.38 4.58-14 14.79h-11.12l1-23.82h63.21v7.33zM639.18 43.7c15.84 0 26.3 10.86 26.3 34.68 0 25.51-13.34 35.59-31.14 35.59-5.37 0-10.6-1.44-14-5.5v14.14c0 7.46 1.31 9.16 7.85 9.16v6.28h-36.77v-6.28c6.41 0 7.72-1.7 7.72-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.11-5.23h2a26.63 26.63 0 013.79 11.12 22.12 22.12 0 0119.6-10.99zm-7.85 14a15.09 15.09 0 00-11 4.45v36.64c2.75 3.14 6.28 4.19 10.07 4.19 7.46 0 12.57-4.45 12.57-22.25.03-18.06-4.44-23.03-11.64-23.03zM721.23 43.57a15.6 15.6 0 015.1.91l-3.93 21.33a23.72 23.72 0 00-7.85-1.17c-9.81 0-12.3 3-12.3 12.56V97c0 7.46 1.57 9.16 10.21 9.16v6.28h-39.13v-6.28c6.41 0 7.72-1.7 7.72-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.12-5.23h2a40.37 40.37 0 014.45 17.14C705 48.93 714 43.57 721.23 43.57zM796.86 103.76v5.89c-2.88 1.83-8.12 3.54-14.4 3.54-7.85 0-12.69-3.54-13.87-9-2.09 4.84-7.72 9.94-18.19 9.94-11.51 0-20.8-5.63-20.8-19.37 0-15.44 11.12-22.11 31.66-22.11 1.57 0 5.11.13 6.81.26v-6c0-9.81-2.49-14-8.9-14-6.67 0-8.51 4.84-9.42 12H734V51a60.66 60.66 0 0129.06-7.46c15.17 0 26.17 6.67 26.17 22 0 3.93-.53 14.79-.53 26.7.04 9.82 1.61 11.39 8.16 11.52zm-50.29-72.15l23.34-26.42 11.67 15.29-30.78 15.68zm16.66 48.86c-7.59 0-11.91 3.8-11.91 11.39 0 6.93 2.75 9.16 7.06 9.16a12.84 12.84 0 009-3.93l.4-16.62zM841.22 45.27v6.41c5.23 0 7.59 1.44 7.59 4.58a10.21 10.21 0 01-.53 3.14l-7.85 24.87a81.48 81.48 0 00-2.62 9.94H837a54.26 54.26 0 00-2.36-9.94l-8.5-25a7.78 7.78 0 01-.79-3.14c0-2.75 2-4.45 7.33-4.45v-6.41h-37v6.41c4.32.66 5.76 1.7 8.11 7.85l20.68 53.52H841l19.37-53.52c2.23-6.15 4.32-7.85 8.77-7.85v-6.41z"></path><path fill="#382c2c" d="M914.89 45.27v6.41c5.88.26 8 .79 8 3.53a8.75 8.75 0 01-.53 2.88l-8.63 28.4c-1.31 4.06-2.49 8.51-2.49 9.55h-.78a82 82 0 00-2.1-9.81l-9-28.14a11.38 11.38 0 01-.65-3c0-2.22 1.83-3.14 7.72-3.4v-6.42h-37.34v6.41c4.28 0 6.14 2.1 8.37 8.12l10.08 27.61c4.58 12.69 6.15 17.66 7.85 24.47l8.24-.66c-4.71 9.56-14.79 12.7-26.56 14.66l7.33 13.48c16.22-2.23 24.73-12.56 30.35-27.88L934 59.53c2.23-6.15 3.8-7.19 9-7.85v-6.41z"></path><path transform="rotate(180 977.25 72.935)" fill="#f0c8c8" d="M970.09 0h14.33v145.88h-14.33z"></path></svg></a></div><nav role="navigation" aria-labelledby="accessibility-main-menu"><h6 id="accessibility-main-menu" class="e_T e_Q">Hlavní menu</h6><ul class="e_bK e_bN d_gD d_gH"><li class="e_bL d_gB d_gC"><a href="https://www.seznamzpravy.cz/" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Zprávy&quot;,&quot;index&quot;:&quot;0&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gG">Zprávy</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Byznys&quot;,&quot;index&quot;:&quot;1&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gG">Byznys</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/tech-430" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Tech&quot;,&quot;index&quot;:&quot;2&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gG">Tech</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-261" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Podcasty&quot;,&quot;index&quot;:&quot;3&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gG">Podcasty</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/magazin-232" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Magazín&quot;,&quot;index&quot;:&quot;4&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gG">Magazín</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/porady-4" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Video&quot;,&quot;index&quot;:&quot;5&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gG">Video</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/redakce-318" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Redakce&quot;,&quot;index&quot;:&quot;6&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_gG">Redakce</span></a></li></ul></nav></div></div><div class="d_gI d_gJ"><nav class="ogm-desktop-menu__list-container" role="navigation" aria-labelledby="accessibility-submenu"><h6 id="accessibility-submenu" class="e_T e_Q">Související obsah</h6><ul class="e_bK e_bN d_gD d_gF"><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Hlavní stránka&quot;,&quot;index&quot;:&quot;0&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Hlavní stránka</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/domaci-13" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Domácí&quot;,&quot;index&quot;:&quot;1&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Domácí</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/zahranicni-11" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Svět&quot;,&quot;index&quot;:&quot;2&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Svět</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/nazory-komentare-246" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Názory&quot;,&quot;index&quot;:&quot;3&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Názory</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/kultura-163" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Kultura&quot;,&quot;index&quot;:&quot;4&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Kultura</span></a></li><li class="e_bL d_gB d_gC"><a href="https://www.seznamzpravy.cz/sekce/sport-147" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Sport&quot;,&quot;index&quot;:&quot;5&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Sport</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Newslettery&quot;,&quot;index&quot;:&quot;6&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Newslettery</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/tag/kauza-dozimetr-68741" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Kauza Dozimetr&quot;,&quot;index&quot;:&quot;7&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Kauza Dozimetr</span></a></li><li class="e_bL d_gB"><a href="https://www.seznamzpravy.cz/sekce/ukrajinski-novyny-451" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Українські&quot;,&quot;index&quot;:&quot;8&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_gG">Українські</span></a></li></ul></nav></div></div></div><div class="d_ia _621a3176adb1522142c04705"><style>._621a3176adb1522142c04705 { height: 3rem; }</style><div class="g_h9 _621a28406ecc334321be2542" data-dot="mol-static-content"><div class="e_bq e_f e_k e_j g_cb" data-e2e="static-content"><div class="e_hM e_k" style="padding-top:NaN%"></div><noscript class="e_l" style="display:block;width:auto;height:auto"><iframe
                  src="https://share.seznam.cz/static-content/zpravy/621a28406ecc334321be2542?parentUrl=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fsport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399"
                  
                  width="auto"
                  height="auto"
                  
                  scrolling="no"
                  frameborder="0"
                                  
                  allowfullscreen="true"
                  
                  
                  class="e_l e_g"
                  ></iframe></noscript></div></div></div></div><div class="d_ia _608bd3d4996d46f9aa270883"><style>._608bd3d4996d46f9aa270883 {}</style><div class="d_gq" data-dot="ogm-article-offer"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-francie-zacala-vysetrovat-babise-kvuli-jeho-vilam-na-jihu-211443" class="e_J d_gr" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_ix k_iy d_gs">Francie vyšetřuje Babiše kvůli jeho vilám na jihu</h4></a><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-asistent-poslankyne-ano-ktery-se-ucastnil-rvacky-na-babisove-mitinku-konci-211440" class="e_J d_gr" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.233333333333334%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_ix k_iy d_gs">Asistent poslankyně ANO, který se účastnil rvačky na Babišově mítinku, končí</h4></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-zestatnete-cez-je-to-jediny-zpusob-jak-zastropovat-ceny-elektriny-211286" class="e_J d_gr" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;3&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.222222222222214%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_ix k_iy d_gs">Zestátněte ČEZ. Jen tak lze zastropovat ceny elektřiny, říká Šnobr</h4></a><a href="https://www.seznamzpravy.cz/clanek/koronavirus-dusek-podzimni-vlna-by-mohla-prijit-pozdeji-zalezi-na-rozjezdu-ockovani-211422" class="e_J d_gr" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;4&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_ix k_iy d_gs">Covid možná nedobrzdí na úroveň, na jakou jsme byli zvyklí, říká Dušek</h4></a><a href="https://www.seznamzpravy.cz/clanek/rozhovory-tohle-sucho-je-jine-je-to-rozjety-vlak-i-alarm-pro-vas-rika-italsky-hydrolog-210950" class="e_J d_gr" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;5&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_ix k_iy d_gs">Varování z jižní Evropy: Tohle sucho je jiné. Je to rozjetý vlak i alarm pro vás</h4></a><a href="https://www.seznamzpravy.cz/clanek/domaci-skryta-nahravka-jako-dukaz-povolena-seznam-zpravy-vyhraly-dalsi-soud-211417" class="e_J d_gr" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;6&quot;}"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_T e_O k_ix k_iy d_gs">Skrytá nahrávka jako důkaz povolena. Seznam Zprávy vyhrály další soud</h4></a></div></div></header><div class="c_f2"><div class="c_f3"><section class="c_hY" data-dot="tpl-content" data-e2e="tpl-royalty-content"><div class="ogm-breadcrumb-navigation-wrapper d_gv"><div class="d_fg" data-dot="ogm-breadcrumb-navigation"><a href="https://www.seznamzpravy.cz/" class="e_J d_fh" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;0&quot;}"><span>Zprávy</span></a><a href="https://www.seznamzpravy.cz/sekce/sport-147" class="e_J d_fh" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><span>Sport</span></a><a href="https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399" class="e_J d_fh" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><span>Začala mnichovská miniolympiáda s Ondrou, Dostálem či Špotákovou</span></a></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Zprávy","item":"https://www.seznamzpravy.cz/"},{"@type":"ListItem","position":2,"name":"Sport","item":"https://www.seznamzpravy.cz/sekce/sport-147"},{"@type":"ListItem","position":3,"name":"Začala mnichovská miniolympiáda s Ondrou, Dostálem či Špotákovou","item":"https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399"}]}</script></div><div class="d_ia _608bd440996d46f9aa2708c9"><style>._608bd440996d46f9aa2708c9 {}</style><div class="d_gl"><h1 class="e_T e_L d_gm">Začala mnichovská miniolympiáda s Ondrou, Dostálem či Špotákovou</h1></div><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_gk" data-dot="ogm-article-author"><div class="g_ds g_dA g_dz g_dx" data-dot="mol-author"><div class="g_dt"><div class="g_du"><div class="g_dv"><svg class="e_ff" version="1.1" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><defs><path id="atm-icon-squircle-0" fill="#ffffff" fill-rule="nonzero" d="M30.49 38.885a10.948 10.948 0 0 0 8.394-8.393A49.607 49.607 0 0 0 40 20c0-3.6-.385-7.11-1.116-10.491a10.948 10.948 0 0 0-8.392-8.393A49.611 49.611 0 0 0 20 0C16.4 0 12.89.385 9.51 1.116A10.949 10.949 0 0 0 1.116 9.51 49.6 49.6 0 0 0 0 19.999c0 3.6.385 7.11 1.116 10.492a10.949 10.949 0 0 0 8.393 8.393A49.584 49.584 0 0 0 20 40c3.6 0 7.11-.385 10.49-1.115"></path><mask id="atm-icon-mask-0"><use xlink:href="#atm-icon-squircle-0"></use></mask></defs><image xlink:href="data:image/bmp;base64,Qk0eAAAAAAAAABoAAAAMAAAAAQABAAEAGADe3vcA" mask="url(#atm-icon-mask-0)" width="40" height="40"></image></svg></div></div></div><span class="k_iv k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/petr-pravda-513" class="e_J">Petr Pravda</a></span></span></div><div class="g_c8" data-dot="mol-social-share-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fsport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399%23utm_source%3Dfacebook%26utm_medium%3Dsharebt%26utm_campaign%3Dtop" title="Sdílet na Facebooku" target="_blank" rel="noopener" class="e_J e_aT g_c9 mol-social-share-buttons__share-button--facebook" data-dot="atm-facebook-share-button" data-dot-data="{}" data-e2e="atm-facebook-share-button"><svg aria-label="Facebook share button" class="e_aS" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path class="e_aU" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16" fill="#909090"></path><path class="e_aV" d="M22.228 20.625l.71-4.625H18.5v-3.001c0-1.266.62-2.499 2.607-2.499h2.018V6.562s-1.831-.312-3.582-.312c-3.654 0-6.043 2.215-6.043 6.225V16H9.437v4.625H13.5v11.18a16.12 16.12 0 005 0v-11.18h3.728" fill="#fff"></path></g></svg></a><a href="https://www.twitter.com/intent/tweet?url=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fsport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399%23utm_source%3Dtwitter%26utm_medium%3Dsharebt%26utm_campaign%3Dtop&amp;text=Za%C4%8Dala%20mnichovsk%C3%A1%20miniolympi%C3%A1da%20s%C2%A0Ondrou%2C%20Dost%C3%A1lem%20%C4%8Di%20%C5%A0pot%C3%A1kovou&amp;via=SeznamZpravy&amp;related=SeznamZpravy" title="Sdílet na Twitteru" target="_blank" rel="noopener" class="e_J e_a6 g_c9 mol-social-share-buttons__share-button--twitter" data-dot="atm-twitter-share-button" data-dot-data="{}" data-e2e="atm-twitter-share-button"><svg class="e_a5" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter share button"><path class="e_a7" d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#909090" fill-rule="evenodd"></path></svg></a></div></div><div class="d_ia _608bd50a9c90eb3e58b9f188"><style>._608bd50a9c90eb3e58b9f188 .d_eT { /*display: none;*/ margin-bottom: 16px; } @media (min-width: 1100px) { ._608bd50a9c90eb3e58b9f188 .d_eT { margin-bottom: 24px; } } </style><div class="d_eR"><div class="d_eS" data-dot="ogm-main-media" data-e2e="ogm-main-media"><figure aria-label="Galerie Tři české atletické naděje pro Mnichov – zleva Diana Mezuliániková, Nikoleta Jíchová a Kristiina Mäki." class="g_bu" data-dot="mol-figure" data-dot-data="{&quot;mediaItemType&quot;:&quot;foto&quot;}"><div class="e_U g_bv"><div class="atm-media-item-image-events" tabindex="0"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QP_o/1vrLS/p2022080903570.jpeg?fl=cro,0,13,640,360%7Cres,1200,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div><span class="e_V" data-dot="atm-media-item-image-caption"><span class="e_W"><span class="e_X">Foto: ČTK, ČTK</span></span></span></div><figcaption class="g_bw"><p class="e_aa"><span class="mol-figure__caption-text">Tři české atletické naděje pro Mnichov – zleva Diana Mezuliániková, Nikoleta Jíchová a Kristiina Mäki.</span></p></figcaption></figure></div></div><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_ia _608bd5a2042d89402533b07f"><style>._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal, ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile { margin-bottom: 0; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile .g_bd { max-width: 320px; margin: 0 auto; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal .g_bd:not([data-e2e-advert="RENDERED"]) .e_aa { display: none; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile .g_bd:not([data-e2e-advert="RENDERED"]) .e_aa { display: none; } ._608bd5a2042d89402533b07f:not(.just-increasing-specificity) .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="FETCHED"] .e_aa { display: block; } ._608bd5a2042d89402533b07f:not(.just-increasing-specificity) .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="FETCHED"] .e_aa { display: block; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="RENDERED"], ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="FETCHED"] { margin-bottom: 16px; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="RENDERED"], ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="FETCHED"] { margin-bottom: 8px; }</style><div class="d_ex d_eN ogm-advert-zpravy-perex-horizontal"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="212851" data-e2e="mol-advert"><p class="e_aa e_ab e_af">Reklama</p><div class="k_iD"><div class="g_bb"></div></div></div></div></div></div><div class="d_ex d_eN ogm-advert-zpravy-perex-horizontal-mobile"><div class="d_bd"></div></div></div><div class="k_iy d_gw" data-dot="ogm-date-of-publication"><div class="d_gy d_gx" data-dot="ogm-date-of-publication__date"><span class="mol-formatted-date"><span class="mol-formatted-date__time">7:35</span></span></div></div><div class="d_dH"><div class="g_dH ogm-document-meta__meta" data-dot="mol-timeline-item-header"></div></div><div class="d_ia _608bd5f5042d89402533b190"><style>._608bd5f5042d89402533b190 {}</style><p class="e_aa d_eQ" data-dot="ogm-article-perex">Nejlepší tyčkař světa Armand Duplantis, cyklistický superuniverzál Tom Pidcock, ale také Češi Adam Ondra, Josef Dostál nebo Barbora Špotáková se představí  na ojedinělém mistrovství Evropy v Mnichově v 9 olympijských sportech.</p><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_ia _608bd6b73316103f15d31ccc"><style>._608bd6b73316103f15d31ccc .g_bg .k_ee { border:1px solid #e0baba; } ._608bd6b73316103f15d31ccc .g_dE { border:1px solid #e0baba; } ._608bd6b73316103f15d31ccc .e_bq .e_k { background-color: transparent; } ._608bd6b73316103f15d31ccc .g_br .e_l { background-color: transparent; } ._608bd6b73316103f15d31ccc .g_dd { background-color: white; } /* TABULKY - začátek */ /* nadřazený div obsahující tabulku */ ._608bd6b73316103f15d31ccc .g_cd { margin-bottom: 1rem; } ._608bd6b73316103f15d31ccc .g_ce { border-bottom: 1px solid #f0c8c8; font-size: 0.875rem; } /* buňka tabulky */ ._608bd6b73316103f15d31ccc .g_cl { padding: .5rem .5rem; } /* barvy řádků tabulky */ ._608bd6b73316103f15d31ccc .g_cn { background-color: #FFF5F5; } ._608bd6b73316103f15d31ccc .mol-table__cell--predefined-style-2 { background-color: #FCECEC; } ._608bd6b73316103f15d31ccc .g_cp { background-color: #e7e5f0; } @media screen and (max-width: 540px) { ._608bd6b73316103f15d31ccc .g_ce { font-size: 0.75rem; } ._608bd6b73316103f15d31ccc .g_cl { padding: .375rem .375rem; } } /* TABULKY - konec */</style><div class="d_e" data-e2e="ogm-article-layout"><article class="d_gg" role="article" aria-labelledby="accessibility-article"><h6 id="accessibility-article" class="e_T e_Q">Článek</h6><div class="d_be" data-dot="ogm-article-content"><div class="g_bf mol-rich-content--for-article"><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Mnichov si připomíná 50 let od olympiády v roce 1972 výjimečnou akcí, jakýmsi společným ME několika sportů. Ty od 11. do 21. srpna zaplaví bavorskou metropoli.</span></p></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Multisportovní turnaj se koná čtyři roky po inauguračním ročníku, který společně pořádal Berlín a Glasgow, a zahrnuje atletiku, cyklistiku (dráhu, silnici, MTB a BMX freestyle), gymnastiku, kanoistiku, plážový volejbal, sportovní lezení, stolní tenis, triatlon a veslování.</span></p></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Pořadatelé se pokoušejí o jakýsi návrat ke staré dobré olympijské atmosféře. Většímu propojení sportovců, diváků a celého města. Některé disciplíny se proto budou konat přímo v mnichovském centru.</span></p></div><div class="g_bg" data-dot="mol-self-promo"><div class="g_fj js-ad g_bl"></div></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Kromě již zmíněného Švéda Duplantise a Brita Pidcocka se tu představí i další zlatí medailisté z Tokia 2021 – například královna skoku dalekého, Němka Malaika Mihambová, norské hvězdy plážového volejbalu Anders Mol a Christian Sorum nebo slovinský fenomén sportovního lezení Janja Garnbretová. Také novopečený mistr světa v desetiboji, Francouz Kévin Mayer, a 800 m si vyzkouší nově korunovaný mistr světa na 1 500 metrů Jake Wightman z Velké Británie.</span></p></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Tito skvělí šampioni budou součástí 4 700 sportovců asi 50 národů a budou soutěžit o 177 evropských titulů v celkem 12 disciplínách. Budou mezi nimi i české hvězdy.</span></p></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Nejpočetnější jsou atleti a atletky – 54. Kromě Špotákové i její oštěpařská kolegyně Nikola Ogrodníková, bronzový v oštěpu na MS v Eugene Jakub Vadlejch nebo mílařky Kristiina Mäki a Diana Mezuliániková.</span></p></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Představí se i čerstvý mistr světa v rychlostní kanoistice Josef Dostál, ale místo 500 a 1 000 m na singlkajaku pojede na čtyřkajaku a také v netradiční disciplíně na 5 000 metrů, která se jezdí s hromadným startem. „V dospělých jsem ji ještě nejel, je to kontaktní závod, tak uvidím, koho píchnu do žeber, koho ohodím nebo kdo naopak zprasí mě,“ řekl Dostál podle serveru Sport.cz.</span></p></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Už dlouho se na Mnichov těšil i Adam Ondra, který bude bojovat o medaile o víkendu v boulderingu a lezení na obtížnost a potom za pár dní i v kombinaci obou disciplín. Málem z účasti vypadl kvůli covidu, ale už by měl být zase v plné síle. „Do Mnichova se opravdu těším díky mimořádné atmosféře. Nepolezeme v žádné hale, ale v otevřeném prostoru v centru města na náměstí Königsplatz,“ říkal Seznam Zprávám. Ve čtvrtek celkem jasně postoupil do sobotního semifinále boulderingu.</span></p></div><div class="g_dE" data-dot="mol-document-links"><div class="k_ee"><div class="g_dG" data-dot="mol-document-link"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/sport-vadlejch-nejlepsi-cesky-atlet-poslednich-let-priveze-z-ms-bronz-209577" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.222222222222214%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_j/iLFBL/profimedia-0625240544.jpeg?fl=cro,0,102,1800,1012%7Cres,320,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QI_j/iLFBL/profimedia-0625240544.jpeg?fl=cro,0,102,1800,1012%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QI_j/iLFBL/profimedia-0625240544.jpeg?fl=cro,0,102,1800,1012%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QI_j/iLFBL/profimedia-0625240544.jpeg?fl=cro,0,102,1800,1012%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QI_j/iLFBL/profimedia-0625240544.jpeg?fl=cro,0,102,1800,1012%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QI_j/iLFBL/profimedia-0625240544.jpeg?fl=cro,0,102,1800,1012%7Cres,480,,1%7Cjpg,80,,1 480w"
                  sizes="(max-width: 540px) calc(((100vw - (2 * 16px)) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px - (2 * 32px)) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px)) - (2 * 32px)) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px)) - (2 * 32px)) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/sport-vadlejch-nejlepsi-cesky-atlet-poslednich-let-priveze-z-ms-bronz-209577" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Vadlejch, nejlepší český atlet posledních let, veze z MS bronz</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__date">24. 7. </span><span class="mol-formatted-date__time">6:24</span></span></span></div></div></div></div></div></div></div></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">Mimochodem, v rychlostním závodě v lezení se čeká další světový rekord od fenomenální Polky Aleksandry Miroslawové, která letos vyhrála tři rychlostní závody Světového poháru a vytvořila tři po sobě jdoucí světové rekordy.</span></p></div><div class="g_aa" data-dot="mol-paragraph"><p class="e_aa"><span class="atm-text-decorator">K vrcholům bude určitě patřit i soutěž triatlonistů včetně populárních smíšených štafet, vše v olympijském parku a okolí.</span></p></div></div></div></article></div><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_ia _608bd8eb1f6bec0a1823188f"><style>/*._608bd8eb1f6bec0a1823188f .d_fu { display: none; } ._608bd8eb1f6bec0a1823188f .d_fx { display: none; }*/ ._608bd8eb1f6bec0a1823188f { margin-bottom: 12px; } </style><div class="d_ft"><div class="d_fy"><div class="d_fw"><div class="e_a2"><seznam-pocitadlolibise entity="https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399" layout="seamless" size="large"></seznam-pocitadlolibise></div></div></div><div class="d_fz"><div class="d_fB"><span>Sdílejte</span> <span class="d_fC">článek</span></div><div class="g_c8 d_fA" data-dot="mol-social-share-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fsport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399%23utm_source%3Dfacebook%26utm_medium%3Dsharebt%26utm_campaign%3Dbottom" title="Sdílet na Facebooku" target="_blank" rel="noopener" class="e_J e_aT g_c9 mol-social-share-buttons__share-button--facebook" data-dot="atm-facebook-share-button" data-dot-data="{}" data-e2e="atm-facebook-share-button"><svg aria-label="Facebook share button" class="e_aS" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path class="e_aU" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16" fill="#909090"></path><path class="e_aV" d="M22.228 20.625l.71-4.625H18.5v-3.001c0-1.266.62-2.499 2.607-2.499h2.018V6.562s-1.831-.312-3.582-.312c-3.654 0-6.043 2.215-6.043 6.225V16H9.437v4.625H13.5v11.18a16.12 16.12 0 005 0v-11.18h3.728" fill="#fff"></path></g></svg></a><a href="https://www.twitter.com/intent/tweet?url=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fsport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399%23utm_source%3Dtwitter%26utm_medium%3Dsharebt%26utm_campaign%3Dbottom&amp;text=Za%C4%8Dala%20mnichovsk%C3%A1%20miniolympi%C3%A1da%20s%C2%A0Ondrou%2C%20Dost%C3%A1lem%20%C4%8Di%20%C5%A0pot%C3%A1kovou&amp;via=SeznamZpravy&amp;related=SeznamZpravy" title="Sdílet na Twitteru" target="_blank" rel="noopener" class="e_J e_a6 g_c9 mol-social-share-buttons__share-button--twitter" data-dot="atm-twitter-share-button" data-dot-data="{}" data-e2e="atm-twitter-share-button"><svg class="e_a5" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter share button"><path class="e_a7" d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#909090" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="d_ia _608bd9471f6bec0a182318ca"><style>._608bd9471f6bec0a182318ca .d_ib .g_ib .g_bd { width: 100%; height: 260px; } @media screen and (max-width: 400px) { ._608bd9471f6bec0a182318ca .d_ib .g_ib .g_bd { height: 200px; } }</style><div class="d_ex d_eN ogm-advert-article-sklik-outstream"><div class="d_bd"></div></div><div class="d_ex d_eN d_eP"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="158915" data-e2e="mol-advert"><p class="e_aa e_ab e_af">Reklama</p><div class="k_iD"><div class="g_bb"></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_ia _608bd9a61f6bec0a18231909"><style>._608bd9a61f6bec0a18231909 { margin-bottom: 2rem; min-height: 14rem; } @media screen and (min-width: 540px) { ._608bd9a61f6bec0a18231909 { margin-bottom: 2rem; min-height: 19rem; } } /* AMP IFRAME */ @media screen and (min-width: 540px) { ._608bd9a61f6bec0a18231909 amp-iframe { min-height: 19rem; } } @media screen and (max-width: 539px) { ._608bd9a61f6bec0a18231909 amp-iframe { min-height: 16rem; } }</style><div class="k_ee d_hA" data-dot="ogm-related-documents"><h2 class="e_T e_M k_eb k_iq">Související články</h2><div class="g_dL" data-dot="mol-documents-list"><div class="mol-documents-list__wrapper"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-jina-liga-svetova-premiera-ofsajdy-hlidal-pocitac-signal-z-mice-jde-500krat-za-sekundu-211361" class="e_J g_dM" data-dot="mol-documents-list__document"><svg class="e_R atm-icon__paragraphs g_dN" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_T e_O g_dO">Světová premiéra, ofsajdy hlídal počítač. Signál z míče jde 500krát za sekundu</h4></a><a href="https://www.seznamzpravy.cz/clanek/zahranicni-koncim-i-kdyz-nechci-zmenila-svet-tenisu-a-ted-se-louci-211336" class="e_J g_dM" data-dot="mol-documents-list__document"><svg class="e_R atm-icon__paragraphs g_dN" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_T e_O g_dO">„Končím, i když nechci.“ Změnila svět tenisu a teď se loučí</h4></a><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-gentleman-na-hristi-doma-magor-co-rikaji-o-ryanu-giggsovi-jeho-spoluhraci-211331" class="e_J g_dM" data-dot="mol-documents-list__document"><svg class="e_R atm-icon__paragraphs g_dN" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_T e_O g_dO">Gentleman na hřišti, doma magor. Co říkají o Ryanu Giggsovi jeho spoluhráči</h4></a></div></div></div><div class="d_fH" data-dot="ogm-related-tags"><span class="d_fE">Související témata:</span><div class="d_fF"><a href="https://www.seznamzpravy.cz/tag/olympiada-9358" class="e_J d_fG">Olympiáda</a></div><div class="d_fF"><span class="d_fG">Halové mistrovství Evropy v atletice</span></div><div class="d_fF"><a href="https://www.seznamzpravy.cz/tag/mnichov-6748" class="e_J d_fG">Mnichov</a></div><div class="d_fF"><a href="https://www.seznamzpravy.cz/tag/barbora-spotakova-11470" class="e_J d_fG">Barbora Špotáková</a></div><div class="d_fF"><a href="https://www.seznamzpravy.cz/tag/adam-ondra-10522" class="e_J d_fG">Adam Ondra</a></div></div><div class="g_h9 _624fe8ade2b072ab9fd385fc" data-dot="mol-static-content"><div class="e_bq e_f e_k e_j g_cb" data-e2e="static-content"><div class="e_hM e_k" style="padding-top:NaN%"></div><noscript class="e_l" style="display:block;width:auto;height:auto"><iframe
                  src="https://share.seznam.cz/static-content/zpravy/624fe8ade2b072ab9fd385fc?parentUrl=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fsport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399"
                  
                  width="auto"
                  height="auto"
                  
                  scrolling="no"
                  frameborder="0"
                                  
                  allowfullscreen="true"
                  
                  
                  class="e_l e_g"
                  ></iframe></noscript></div></div></div></section><section class="c_f4 c_eH" data-dot="tpl-sidebar" data-e2e="tpl-royalty-sidebar" role="complementary" aria-labelledby="accessibility-sidebar-top-content"><h6 id="accessibility-sidebar-top-content" class="e_T e_Q">Postranní panel</h6><div class="c_hZ"><div class="d_ia _608bda0f1f6bec0a182319c4"><style>._608bda0f1f6bec0a182319c4 {}</style><aside class="d_f5" data-dot="ogm-actual-box" role="complementary" aria-labelledby="accessibility-actual-box"><h2 id="accessibility-actual-box" class="e_T e_M k_eb k_ir d_f7"><a href="https://www.seznamzpravy.cz/sekce/stalo-se-177" class="e_J" data-dot="ogm-actual-box__title">Stalo se</a></h2><div class="ogm-actual-box__content"><div class="d_f8" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><div class="k_iu k_iy g_dB d_f9" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:35</span></span></span></div><div class="d_ga"><div class="d_gb"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-nebudte-spiciho-obra-varuji-vedci-kteri-zkoumali-tani-ledovych-stitu-211341" class="e_J k_iw ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_T e_M d_gd">Nebuďte spícího obra, varují vědci, kteří zkoumali tání ledových štítů </h2> </a></div><div class="d_gc"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-nebudte-spiciho-obra-varuji-vedci-kteri-zkoumali-tani-ledovych-stitu-211341" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,310,0,1474,1474%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div><div class="d_f8" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><div class="k_iu k_iy g_dB d_f9" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:31</span></span></span></div><div class="d_ga"><div class="d_gb"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-francie-zacala-vysetrovat-babise-kvuli-jeho-vilam-na-jihu-211443" class="e_J k_iw ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_T e_M d_gd">Francie vyšetřuje Babiše kvůli jeho vilám na jihu</h2> </a></div><div class="d_gc"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-francie-zacala-vysetrovat-babise-kvuli-jeho-vilam-na-jihu-211443" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,420,0,1080,1080%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div><div class="d_f8" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;3&quot;}"><div class="k_iu k_iy g_dB d_f9" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:11</span></span></span></div><div class="d_ga"><div class="d_gb"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-asistent-poslankyne-ano-ktery-se-ucastnil-rvacky-na-babisove-mitinku-konci-211440" class="e_J k_iw ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_T e_M d_gd">Asistent poslankyně ANO, který se účastnil rvačky na Babišově mítinku, končí</h2> </a></div><div class="d_gc"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-asistent-poslankyne-ano-ktery-se-ucastnil-rvacky-na-babisove-mitinku-konci-211440" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,548,0,1904,1904%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div></div><div class="d_ge"><div class="e_G" data-dot="atm-expand-button"><a href="https://www.seznamzpravy.cz/sekce/stalo-se-177" class="e_J e_I" data-e2e="atm-expand-button-link" data-dot-data="{&quot;click&quot;:&quot;show-more-documents&quot;}" data-dot="atm-expand-button-link" role="button">Další články</a></div></div></aside></div><div class="d_ia _608bda591f6bec0a182319f3"><style>._608bda591f6bec0a182319f3 { display: flex; height: 100%; }</style><div class="d_ex d_eJ"></div></div></div></section></div></div><div class="c_f1"><div class="c_f3 c_h-" data-dot="tpl-middleContent"><div class="d_ia _608bdad81f6bec0a18231aae"><style>._608bdad81f6bec0a18231aae {width: 100%}</style><div class="d_gN" data-dot="ogm-e-box"><div class="g_fj js-ad g_bl"></div><div class="d_g2 k_eb k_ir"><h2 class="e_T e_M ogm-e-box__main-title k_eb">Doporučované</h2></div><div class="ogm-e-box__top-article"><div class="d_gO"><div class="d_gP"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="d_gQ"><div class="d_gR d_gS"><span class="e_aG e_aI e_aK e_aQ"></span><span class="e_aG e_aI e_aL e_aQ"></span></div><div class="d_gT"><div class="d_gU d_gV"><span class="e_aG e_aJ e_aO e_aQ"></span></div></div></div></div></div><div class="d_gX"><div class="d_gY"><div class="g_hV mol-article-card--placeholder-mode"><div class="k_g6 g_g6"><div class="k_g7 g_g7"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hX g_hX"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ik g_ik g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div><div class="d_gY"><div class="g_hV mol-article-card--placeholder-mode"><div class="k_g6 g_g6"><div class="k_g7 g_g7"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hX g_hX"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ik g_ik g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div><div class="d_gY"><div class="g_hV mol-article-card--placeholder-mode"><div class="k_g6 g_g6"><div class="k_g7 g_g7"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hX g_hX"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ik g_ik g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div><div class="d_gY"><div class="g_hV mol-article-card--placeholder-mode"><div class="k_g6 g_g6"><div class="k_g7 g_g7"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hX g_hX"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ik g_ik g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div></div></div></div><div class="c_fZ"><div class="c_f3"><section class="c_hY" data-dot="tpl-bottomContent"><div class="d_ia _608bdc54398f296aa5b8eff3"><style>@media (max-width: 540px) { ._608bdc54398f296aa5b8eff3 .mol-article-card__story-summary { display: none; } }</style><div class="d_d2 ogm-document-timeline-documents" data-dot="ogm-document-timeline"><h2 class="e_T e_M k_eb k_ir d_hC">Hlavní zprávy</h2><div class="mol-articles-container" data-dot="mol-articles-container"><div class="ogm-document-timeline-container" data-e2e="ogm-document-timeline-container"><div class="d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></div><ul class="e_bK e_bN ogm-document-timeline-page"><li class="e_bL d_hD"><article class="g_eh g_el" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;0&quot;,&quot;published&quot;:&quot;2022-08-12T08:31:45.000Z&quot;,&quot;uid&quot;:&quot;211443&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"><div class="g_dI"><div class="g_dK"><span class="e_S k_iA" data-dot="atm-label">Aktualizováno</span></div></div></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-francie-zacala-vysetrovat-babise-kvuli-jeho-vilam-na-jihu-211443" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QK_h/cuJC2/var2.jpeg?fl=cro,0,0,1920,1080%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-francie-zacala-vysetrovat-babise-kvuli-jeho-vilam-na-jihu-211443" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Francie vyšetřuje Babiše kvůli jeho vilám na jihu</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:31</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/milan-rokos-717" class="e_J">Milan Rokos</a><span class="mol-author__separator">, </span></span><span><a href="https://www.seznamzpravy.cz/autor/sarka-palkova-799" class="e_J">Šárka Pálková</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh mol-timeline-item__advert g_bi" data-dot="mol-timeline-item-advert"></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;2&quot;,&quot;published&quot;:&quot;2022-08-12T08:11:29.000Z&quot;,&quot;uid&quot;:&quot;211440&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-asistent-poslankyne-ano-ktery-se-ucastnil-rvacky-na-babisove-mitinku-konci-211440" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.233333333333334%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QM_n/PoyKv/z2.jpeg?fl=cro,0,108,3000,1687%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-asistent-poslankyne-ano-ktery-se-ucastnil-rvacky-na-babisove-mitinku-konci-211440" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Asistent poslankyně ANO, který se účastnil rvačky na Babišově mítinku, končí</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:11</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/jaroslav-gavenda-5" class="e_J">Jaroslav Gavenda</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/s_videem&quot;,&quot;position&quot;:&quot;3&quot;,&quot;published&quot;:&quot;2022-08-12T05:12:00.000Z&quot;,&quot;uid&quot;:&quot;211286&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-zestatnete-cez-je-to-jediny-zpusob-jak-zastropovat-ceny-elektriny-211286" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.222222222222214%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QI_s/YMWKb/profimedia-0662397308.jpeg?fl=cro,0,40,1800,1012%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-zestatnete-cez-je-to-jediny-zpusob-jak-zastropovat-ceny-elektriny-211286" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Zestátněte ČEZ. Jen tak lze zastropovat ceny elektřiny, říká Šnobr</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">7:12</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/zuzana-hodkova-68" class="e_J">Zuzana Hodková</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh mol-timeline-item__advert mol-timeline-item__advert--timeline" data-dot="mol-timeline-item-advert"><div class="g_fj js-ad g_bl"><div class="g_eh"><div class="g_ej"></div><div class="g_ek"><div class="g_hV mol-article-card--placeholder-mode"><div class="k_g6 g_g6"><div class="k_g7 g_g7"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_hX g_hX"><div class="mol-article-card__title-link"><div class="k_ec g_ec"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></div></div><div class="k_ik g_ik g_di"><span class="e_aG e_aJ e_aN e_aQ"></span></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;5&quot;,&quot;published&quot;:&quot;2022-08-12T05:59:50.000Z&quot;,&quot;uid&quot;:&quot;211422&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/koronavirus-dusek-podzimni-vlna-by-mohla-prijit-pozdeji-zalezi-na-rozjezdu-ockovani-211422" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QN_h/Yu5J1/kotva-1.jpeg?fl=cro,0,189,2016,1134%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/koronavirus-dusek-podzimni-vlna-by-mohla-prijit-pozdeji-zalezi-na-rozjezdu-ockovani-211422" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Covid možná nedobrzdí na úroveň, na jakou jsme byli zvyklí, říká Dušek</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">7:59</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/daniela-brodcova-647" class="e_J">Daniela Přádová</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;6&quot;,&quot;published&quot;:&quot;2022-08-12T04:30:00.000Z&quot;,&quot;uid&quot;:&quot;210950&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/rozhovory-tohle-sucho-je-jine-je-to-rozjety-vlak-i-alarm-pro-vas-rika-italsky-hydrolog-210950" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QJ_n/kFbKU/2022-08-08-italie-reka-pad-vyschla-03.jpeg?fl=cro,0,271,5328,2997%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/rozhovory-tohle-sucho-je-jine-je-to-rozjety-vlak-i-alarm-pro-vas-rika-italsky-hydrolog-210950" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Varování z jižní Evropy: Tohle sucho je jiné. Je to rozjetý vlak i alarm pro vás</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">6:30</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/lukas-marek-368" class="e_J">Lukáš Marek</a><span class="mol-author__separator">, </span></span><span><a href="https://www.seznamzpravy.cz/autor/michal-turek-1205" class="e_J">Michal Turek</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;7&quot;,&quot;published&quot;:&quot;2022-08-12T08:05:27.000Z&quot;,&quot;uid&quot;:&quot;211417&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-skryta-nahravka-jako-dukaz-povolena-seznam-zpravy-vyhraly-dalsi-soud-211417" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_F_R/Gd3iQ.jpeg?fl=cro,1,0,1200,675%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/domaci-skryta-nahravka-jako-dukaz-povolena-seznam-zpravy-vyhraly-dalsi-soud-211417" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Skrytá nahrávka jako důkaz povolena. Seznam Zprávy vyhrály další soud</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:05</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/seznam-redakce-zpravy-79" class="e_J">Seznam Zprávy</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li></ul><ul class="e_bK e_bN ogm-document-timeline-page"><li class="e_bL d_hD"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;8&quot;,&quot;published&quot;:&quot;2022-08-12T08:35:00.000Z&quot;,&quot;uid&quot;:&quot;211341&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-nebudte-spiciho-obra-varuji-vedci-kteri-zkoumali-tani-ledovych-stitu-211341" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.277777777777786%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,0,56,1800,1013%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,0,56,1800,1013%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,0,56,1800,1013%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,0,56,1800,1013%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,0,56,1800,1013%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,0,56,1800,1013%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QJ_n/uHuKl/profimedia-0674234857.jpeg?fl=cro,0,56,1800,1013%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-nebudte-spiciho-obra-varuji-vedci-kteri-zkoumali-tani-ledovych-stitu-211341" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Nebuďte spícího obra, varují vědci, kteří zkoumali tání ledových štítů </h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:35</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/seznam-redakce-zpravy-79" class="e_J">Seznam Zprávy</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bL d_hE"><div class="g_ep g_eq" data-dot="mol-timeline-separator"></div></li><li class="e_bL d_hD"><article class="g_eh" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;9&quot;,&quot;published&quot;:&quot;2022-08-12T08:07:00.000Z&quot;,&quot;uid&quot;:&quot;211441&quot;}"><div class="g_ej"><div class="g_dH g_em" data-dot="mol-timeline-item-header"></div></div><div class="g_ek"><div class="g_hV" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_g6 g_g6"><div class="k_g7 g_g7" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-finance-ropa-zacne-proudit-i-do-ceska-nasla-se-banka-ochotna-poslat-penize-211441" class="e_J g_hW" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_U"><div class="atm-media-item-image-events"><div class="e_am e_f e_k e_j"><div class="e_hM e_k" style="padding-top:56.234225138818786%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QQ_i/UASu/dsc-2505.jpeg?fl=cro,0,103,1981,1114%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QQ_i/UASu/dsc-2505.jpeg?fl=cro,0,103,1981,1114%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QQ_i/UASu/dsc-2505.jpeg?fl=cro,0,103,1981,1114%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QQ_i/UASu/dsc-2505.jpeg?fl=cro,0,103,1981,1114%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QQ_i/UASu/dsc-2505.jpeg?fl=cro,0,103,1981,1114%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QQ_i/UASu/dsc-2505.jpeg?fl=cro,0,103,1981,1114%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QQ_i/UASu/dsc-2505.jpeg?fl=cro,0,103,1981,1114%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_hX g_hX"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-finance-ropa-zacne-proudit-i-do-ceska-nasla-se-banka-ochotna-poslat-penize-211441" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_T e_N k_ec g_ec">Ropa začne proudit i do Česka, našla se banka ochotná poslat peníze</h3></a><div class="k_iu k_iy g_dB k_ik g_ik" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:07</span></span><span> • </span></span><div class="g_dC" data-dot="mol-card-footer-authors-wrapper"><div class="g_ds g_dy" data-dot="mol-author"><span class="k_iy g_dw" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/ctk-74" class="e_J">ČTK</a></span></span></div></div></div></div></div></div></div></div></article></li></ul><div class="d_hE"><div class="g_ep" data-dot="mol-timeline-separator"><div data-dot="atm-expand-button-next"><div class="e_G" data-dot="atm-expand-button"><a href="https://www.seznamzpravy.cz/clanek/sport-zacala-mnichovska-miniolympiada-s-ondrou-dostalem-ci-spotakovou-211399?timeline--pageItem=211441" class="e_J e_I" data-e2e="atm-expand-button-link" data-dot-data="{&quot;click&quot;:&quot;expand-timeline&quot;}" data-dot="atm-expand-button-link" role="button"><span>Načíst starší články</span></a></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div></div></section><section class="c_f4 c_eH" role="complementary" aria-labelledby="accessibility-sidebar-bottom-content"><h6 id="accessibility-sidebar-bottom-content" class="e_T e_Q">Postranní panel</h6><div class="c_hZ" data-dot="tpl-bottomSidebar"><div class="d_ex d_eJ"></div></div></section></div></div><aside class="c_f- mainFooter" data-dot="tpl-mainFooter" role="complementary" aria-labelledby="accessibility-main-footer" data-e2e="tpl-royalty-mainFooter"><h6 id="accessibility-main-footer" class="e_T e_Q">Mohlo by vás zajímat</h6><div class="d_ia _608bdd53398f296aa5b8f197"><style>._608bdd53398f296aa5b8f197 { bottom-top: 24px; }</style><div class="d_ex d_eN d_eI d_bj"><div class="d_bd"></div></div><div class="ogm-track"><span class="e_ag"></span></div><div class="d_ia _6161f17d31215ccb4157e398"><style>._6161f17d31215ccb4157e398 { }</style><aside aria-labelledby="accessibility-seznam-recommends" class="d_fl" data-dot="ogm-seznam-recommends" role="complementary"><h6 id="accessibility-seznam-recommends" class="e_T e_Q">Seznam doporučuje</h6><div class="d_fi"><div class="d_fk"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div><div class="d_fk"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div><div class="d_fk"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div><div class="d_fk"><div class="g_cq"><div class="g_cr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aE atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_ct"><div class="g_cx"><span class="e_aG e_aJ e_aN e_aQ"></span></div><h4 class="e_T e_O g_cv"><span class="e_aG e_aJ e_aK e_aQ"></span><span class="e_aG e_aJ e_aL e_aQ"></span></h4></div></div></div></div></aside></div><div class="d_ex d_eN d_eI d_bj"><div class="d_bd"></div></div><div class="d_ia _609af6bfde473d7d1834389b"><style>._609af6bfde473d7d1834389b { margin-bottom: 24px; }</style><div class="d_ex d_eN d_eI d_bk"><div class="d_bd"><div class="g_bc js-ad"><div class="g_bd" data-e2e-zoneid="70672" data-e2e="mol-advert" style="max-width:970px"><p class="e_aa e_ab e_af">Reklama</p><div class="k_iD"><div class="e_hM" style="padding-top:31.958762886597935%"></div><div class="e_l"><div class="g_bb"></div></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ag"></span></div><nav class="d_c-" data-dot="ogm-seo-footer" role="navigation" aria-labelledby="accessibility-seo-footer"><h6 id="accessibility-seo-footer" class="e_T e_Q">Další služby</h6><div class="e_am e_f e_k e_j d_hB"><div class="e_hM e_k" style="padding-top:20.333333333333332%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/img/logo-seznam-full.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div><div class="g_c-" data-dot="mol-seo-footer"><div class="mol-seo-footer__groups"><div class="g_c0"><h2 class="e_T e_M g_c6">Volby</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/volby" class="e_J g_c2">Volby 2022 a 2023</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/volby/do-senatu" class="e_J g_c2">Volby do Senátu 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/sekce/volby-komunalni-243" class="e_J g_c2">Komunální volby 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/sekce/volby-prezidentske-244" class="e_J g_c2">Prezidentské volby 2023</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/volby/prezidenta/clanek/kandidati-na-prezidenta-2023-kdo-se-uchazi-o-hrad-40384232" class="e_J g_c2">Kandidáti na prezidenta</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/kdy-budou-volby-76043" class="e_J g_c2">Kdy budou volby &amp; info</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">Výlety po Česku</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/sekce/kam-na-vylet-cesko" class="e_J g_c2">Tipy kam na výlet</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/cestovani/tipy-na-vylety/clanek/vylety-po-praze-kam-se-vydat-v-hlavnim-meste-40368143" class="e_J g_c2">Výlety po Praze</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/cestovani/tipy-na-vylety/clanek/kam-v-karlovych-varech-tipy-na-vylety-ve-meste-i-do-prirody-40395871" class="e_J g_c2">Kam v Karlových Varech?</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/cestovani/clanek/kam-se-vydat-na-vylet-na-morave-tipy-na-moravska-vyletni-mista-40397660" class="e_J g_c2">Výlety na Moravě</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/cestovani/clanek/koupani-a-plavani-v-praze-40366375" class="e_J g_c2">Koupání v Praze</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/magazin-architektura-nove-rozhledny-nejen-na-kopcich-ale-i-na-vysoke-peci-ci-vetrne-elektrarne-204919" class="e_J g_c2">Nové rozhledny v ČR</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">Letní recepty</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/cuketove-recepty-57479" class="e_J g_c2">Recepty z cukety</a></span></li><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/snadny-merunkovy-dzem-48556" class="e_J g_c2">Meruňková marmeláda</a></span></li><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/pikantni-nakladany-hermelin-47029" class="e_J g_c2">Nakládaný hermelín</a></span></li><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/kureci-spizy-s-cesnekovym-dipem-57579" class="e_J g_c2">Kuřecí špízy</a></span></li><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/pikantni-glazovana-zebra-46736" class="e_J g_c2">Pikantní grilovaná žebra</a></span></li><li class="e_bL g_c1"><span><a href="https://www.prozeny.cz/clanek/kureci-burgery-s-avokadem-79852" class="e_J g_c2">Kuřecí burgery na gril</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">Sport</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/bojove-sporty-ufc-oktagon-program-2207581" class="e_J g_c2">Program UFC a Oktagon</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/fotbal-ms-2022-katar-2022-program-vysledky-skupiny-3263089" class="e_J g_c2">MS ve fotbale 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/moto-formule-1-2022-program-kalendar-tabulka-vysledky-tv-3077698" class="e_J g_c2">Formule 1</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/basketbal-eurobasket-2022-program-skupiny-vysledky-3453363" class="e_J g_c2">Eurobasket v Praze</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/cyklistika-vuelta-2022-program-etapy-tymy-vysledky-3503772" class="e_J g_c2">Vuelta España 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.sport.cz/clanek/hokej-u20-ms-hokej-program-tabulky-skupiny-vysledky-soupiska-3464946" class="e_J g_c2">MS hokej do 20 let</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">Hypotéka</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/pronajem-nebo-hypoteka-132132" class="e_J g_c2">Pronájem či hypotéka</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/finance/clanek/hypotecni-sazby-byvaji-vetsinou-drazsi-nez-v-reklame-40399510" class="e_J g_c2">Hypoteční sazby</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/finance/clanek/jak-na-financovani-druzstevniho-bytu-40359826" class="e_J g_c2">Hypotéka a družstevní byt</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/finance/clanek/prehledne-jakych-chyb-se-vyvarovat-pri-zadosti-o-hypoteku-40392571" class="e_J g_c2">Chyby u hypoték</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/hypoteka-100-procent-130985" class="e_J g_c2">Hypotéka 100 % ceny</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/jak-vybirat-byt-k-investici-123521" class="e_J g_c2">Jak vybírat byt (investice)</a></span></li></ul></div><div class="g_c0"><h2 class="e_T e_M g_c6">AutoMoto</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/tag/otazky-testu-v-autoskole-62389" class="e_J g_c2">Autoškola - nové otázky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/tag/kam-o-vikendu-33190" class="e_J g_c2">Kam o víkendu za auty</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/prepis-auta-21003445" class="e_J g_c2">Přepis auta - koupě ojetiny</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/novinky-dalnicni-znamky-2022-v-cr-ceny-zustanou-pribudou-useky-21007213" class="e_J g_c2">Platnost dálniční známky 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/egr-ventil-21006051" class="e_J g_c2">EGR ventil</a></span></li><li class="e_bL g_c1"><span><a href="https://www.garaz.cz/clanek/ridicske-prukazy-21004285" class="e_J g_c2">Řidičák B a další skupiny</a></span></li></ul></div><div class="g_c0 g_c7"><h2 class="e_T e_M g_c6">Aktuální témata</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/tag/konflikt-rusko-ukrajina-65011" class="e_J g_c2">Válka na Ukrajině</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/valka-na-ukrajine/clanek/mapa-jak-rusove-bojuji-na-ukrajine-40388370" class="e_J g_c2">Mapa bojů</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/fakta-uprchlici-v-datech-podivejte-se-kolik-lidi-naslo-azyl-ve-vasi-obci-193127" class="e_J g_c2">Uprchlíci v datech</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/aktualni-opatreni-covid-145755" class="e_J g_c2">Aktuální opatření proti covidu</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/koronavirus-ockovani-ctvrtou-davkou-prehledne-komu-je-urcena-a-kam-si-pro-ni-zajit-209009" class="e_J g_c2">4. dávka očkování</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/kultura/filmy-serialy/clanek/filmy-na-netflixu-s-ceskym-dabingem-novinky-i-starsi-komedie-drama-sci-fi-a-fantasy-ci-pohadky-40355217" class="e_J g_c2">Filmy na Netflixu s dabingem</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/kultura/filmy-serialy/clanek/nejlepsi-serialy-na-netflixu-s-ceskym-dabingem-nebo-titulky-40379152" class="e_J g_c2">Seriály na Netflixu</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/domaci/clanek/samosber-jahod-zacina-kde-kdy-a-za-kolik-si-natrhat-cerstve-jahody-40398788" class="e_J g_c2">Samosběr jahod</a></span></li><li class="e_bL g_c1"><span><a href="https://www.novinky.cz/kultura/festivaly/clanek/15-nejlepsich-letnich-festivalu-v-cr-votvirak-colours-of-ostrava-a-dalsi-40302934" class="e_J g_c2">Festivaly 2022</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/festival-hrady-cz-program-info-75346" class="e_J g_c2">Hrady CZ</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznam.cz/stitek/ceske-svycarsko-264633" class="e_J g_c2">Požár v Českém Švýcarsku</a></span></li><li class="e_bL g_c1"><span><a href="https://www.seznamzpravy.cz/clanek/ekonomika-otazky-a-odpovedi-jak-funguje-usporny-tarif-a-kolik-dostanete-208876" class="e_J g_c2">Úsporný tarif</a></span></li></ul></div><div class="g_c0 g_c7"><h2 class="e_T e_M g_c6">Trendy na Zboží</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/telefony-navigace/mobilni-telefony/" class="e_J g_c2">Mobilní telefony</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/telefony-navigace/mobilni-telefony/?vyrobce=apple" class="e_J g_c2">iPhone</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/vyrobek/sony-playstation-5/" class="e_J g_c2">PlayStation 5</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/detske-zbozi/hracky/stavebnice/stavebnice-lego/" class="e_J g_c2">LEGO</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/zahradni-technika/" class="e_J g_c2">Zahradní technika</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/vyrobek/bayer-foresto/" class="e_J g_c2">Foresto</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/zahradni-nabytek/zahradni-houpacky/" class="e_J g_c2">Zahradní houpačky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/pestitelstvi/skleniky/zahradni-skleniky/" class="e_J g_c2">Skleníky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/zahrada/krby-grily-a-udirny/zahradni-grily/" class="e_J g_c2">Zahradní gril</a></span></li></ul></div><div class="g_c0 g_c7"><h2 class="e_T e_M g_c6">Video</h2><ul class="e_bK e_bN g_c3"><li class="e_bL g_c1"><span><a href="https://www.stream.cz/varime-s-mozkem/cuketove-karbanatky-s-anglickou-slaninou-nebudete-vedet-kdy-prestat-jist-64362517" class="e_J g_c2">Cuketové karbanátky</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/domaci-recepty/boruvkovy-kolac-nejlepsi-kynuty-kolac-s-boruvkami-a-drobenkou-64197251" class="e_J g_c2">Borůvkové koláče</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/cuketka-pece/mate-doma-cerstvy-rybiz-upecte-si-vlacnou-bublaninu-se-sladkou-drobenkou-na-vrchu-64202878" class="e_J g_c2">Rybízová bublanina</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/brnenska-odchytova-dashcam" class="e_J g_c2">Brněnská odchytová - dashcam videa</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/party-hard/party-hard-64329728" class="e_J g_c2">Párty Hárd film online</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/cvicenim-s-fyzioterapeutkou-proti-bolesti-zad-hlavy-pazi-nohou/cviky-na-zada-pomoc-pri-akutni-bolesti-bederni-patere-64252988" class="e_J g_c2">Cviky na bederní páteř</a></span></li><li class="e_bL g_c1"><span><a href="https://www.stream.cz/garaz-honzy-koubka/ceske-auto-roku-bmw-i4-ocima-honzy-koubka-vitez-ankety-neni-dokonale-auto-64362613" class="e_J g_c2">České Auto roku BMW i4</a></span></li></ul></div></div></div></nav><div class="ogm-track"><span class="e_ag"></span></div></div><div class="d_ia _608bde69398f296aa5b8f1d0"><style>/*._608bde69398f296aa5b8f1d0 .d_hg { display: none;} ._608bde69398f296aa5b8f1d0 .d_hh { display: none;}*/</style><footer aria-labelledby="accessibility-footer" class="d_hc" role="contentinfo"><h6 id="accessibility-footer" class="e_T e_Q">patička</h6><div class="d_hd"><div class="mol-footer-items d_he" data-dot="mol-footer-items"><ul class="e_bK e_bN mol-footer-items__list"><li class="e_bL g_cy"><a href="https://www.seznam.cz#utm_source=zpravy&amp;utm_medium=paticka&amp;utm_campaign=presun" title="Seznam.cz" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Seznam.cz&quot;}">Seznam.cz</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz" title="O Seznamu" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;O Seznamu&quot;}">O Seznamu</a></li><li class="e_bL g_cy"><a href="https://kariera.seznam.cz/obsahovky/" title="Kariéra" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kariéra&quot;}">Kariéra</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz/smluvni-podminky/" title="Smluvní podmínky" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Smluvní podmínky&quot;}">Smluvní podmínky</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz/audiovizualni-medialni-sluzby/" title="Audiovizuální mediální služby" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Audiovizuální mediální služby&quot;}">Audiovizuální mediální služby</a></li><li class="e_bL g_cy"><a href="https://napoveda.seznam.cz/zpravy" title="Nápověda" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Nápověda&quot;}">Nápověda</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/redakce-seznam-33526" title="Kontakty" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kontakty&quot;}">Kontakty</a></li><li class="e_bL g_cy"><a href="https://www.seznam.cz/reklama/cz/obsahovy-web/sluzba-zpravy" title="Reklama" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Reklama&quot;}">Reklama</a></li><li class="e_bL g_cy"><a href="https://o.seznam.cz/ochrana-udaju/" title="Ochrana údajů" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Ochrana údajů&quot;}">Ochrana údajů</a></li><li class="e_bL g_cy"><a href="https://www.seznam.cz/prohlizec?sourceId=42#utm_source=cns&amp;utm_medium=paticka&amp;utm_campaign=szn_aplikace" title="Prohlížeč Seznam.cz" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Prohlížeč Seznam.cz&quot;}">Prohlížeč Seznam.cz</a></li><li class="e_bL g_cy"><a href="https://www.televizeseznam.cz/#utm_source=web&amp;utm_medium=zpravy&amp;utm_campaign=paticka" title="Televize Seznam" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Televize Seznam&quot;}">Televize Seznam</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/sherlocksenior" title="Sherlock Senior" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Sherlock Senior&quot;}">Sherlock Senior</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/kodex-diskuzi-na-seznam-zpravach-130736" title="Kodex diskuzí" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kodex diskuzí&quot;}">Kodex diskuzí</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/uz-zadne-prenosy-vladnich-tiskovek-volebni-pravidla-seznam-zprav-141269" title="Volební kodex" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Volební kodex&quot;}">Volební kodex</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" title="Newslettery" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Newslettery&quot;}">Newslettery</a></li><li class="e_bL g_cy"><a href="https://www.seznamzpravy.cz/sekce/redakce" title="Redakce" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Redakce&quot;}">Redakce</a></li><li class="e_bL g_cy"><a title="Nastavení personalizace" class="e_J atm-cmp-link mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Nastavení personalizace&quot;}">Nastavení personalizace</a></li></ul></div><p class="e_aa k_iy d_hg">Naše zprávy najdete i na sítích</p><div class="d_hh"><a href="https://www.facebook.com/SeznamZpravy/" title="Seznam Zprávy na Facebooku" target="_blank" rel="noopener" class="e_J d_hi"><svg class="e_R atm-icon__social.facebook d_hj" viewBox="0 0 9 18" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Facebook"><path d="M8.026 8.983h-2.48V18H1.786V8.983H0v-3.17h1.787v-2.05C1.787 2.296 2.49 0 5.58 0l2.783.012v3.076h-2.02c-.33 0-.797.164-.797.863v1.866h2.809l-.328 3.166z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/SeznamZpravy" title="Seznam Zprávy na Twitteru" target="_blank" rel="noopener" class="e_J d_hi"><svg class="e_R atm-icon__social.twitter d_hj" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter"><path d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/seznamzpravy" title="Seznam Zprávy na Instagramu" target="_blank" rel="noopener" class="e_J d_hi"><svg class="e_R atm-icon__social.instagram d_hj" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" aria-label="Instagram"><path d="M12.638 0a5.369 5.369 0 015.358 5.142l.004.22v7.276a5.369 5.369 0 01-5.142 5.358l-.22.004H5.362a5.369 5.369 0 01-5.358-5.142L0 12.638V5.362A5.369 5.369 0 015.142.004L5.362 0h7.276zm-.096 2H5.458a3.458 3.458 0 00-3.453 3.268L2 5.458v7.084a3.458 3.458 0 003.268 3.453l.19.005h7.084a3.458 3.458 0 003.453-3.268l.005-.19V5.458A3.458 3.458 0 0012.542 2zM9 4c2.757 0 5 2.243 5 5s-2.243 5-5 5-5-2.243-5-5 2.243-5 5-5zm0 2a3 3 0 100 6 3 3 0 000-6z" fill="#FFF" fill-rule="nonzero"></path></svg></a></div><p class="e_aa e_ad d_hf"><span>Copyright © Seznam Zprávy, a.s.</span><br/><span>Obsah serveru je chráněn autorským právem. Jakékoli užití obsahu serveru včetně publikování nebo jiného šíření obsahu serveru je bez písemného souhlasu společnosti Seznam Zprávy, a.s. zakázáno.</span></p><div class="ogm-footer__app-link-list"><a href="https://apps.apple.com/us/app/seznam-zpr%C3%A1vy/id1266222549" title="stáhnout v App Store" target="_blank" rel="noopener" class="e_J d_hk d_hl"><div class="e_am e_f e_k e_j d_hm ogm-footer__store-icon--ios"><div class="e_hM e_k" style="padding-top:33.33333333333333%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/img/icon-ios-app.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></a><a href="https://play.google.com/store/apps/details?id=cz.seznam.seznamzpravy" title="stáhnout na Google Play" target="_blank" rel="noopener" class="e_J d_hk ogm-footer__store-link--android"><div class="e_am e_f e_k e_j d_hm d_hn"><div class="e_hM e_k" style="padding-top:29.333333333333332%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gQ_L/tUlLm/img/icon-android-app.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></a></div></div></footer></div></aside></div></main><div class="c_h5"><div class="tpl-royalty-bottom"></div><footer class="c_h4" data-dot="tpl-footer" role="contentinfo" aria-labelledby="accessibility-footer" data-e2e="tpl-royalty-footer"><h6 id="accessibility-footer" class="e_T e_Q">Patička stránky</h6></footer></div></div></div></div><div class="ad-content" style="display:block;position:absolute;top:-10000px;left:-10000px;width:1px;height:1px"></div></div></div></div></div></div></body></html>