<!doctype html>
<html id="main-html"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="robots" content="index, follow"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gT_F/ioiCY/seznam-zpravy-icon.svg" as="image" type="image/svg+xml"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gX_F/vjMGM/seznam-zpravy-logo.svg" as="image" type="image/svg+xml"/><link rel="preload" href="//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/css/apple.min.css?version=14.3.6" as="style" type="text/css"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gW_K/u1TFm/fonts/Martel/martel-extrabold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gW_K/u1TFm/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://d39-a.sdn.cz/d_39/c_static_gW_K/u1TFm/fonts/Martel/martel-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="description" content="Nová platforma Akademie věd nazvaná NájemPlus zaručí nájemníkům bydlení na minimálně pět let. Má se stát prostředkem, jak změnit uvažování Čechů o bydlení v pronajatém bytě. "/><meta name="keywords" content="Nájem, Nájemní byty, Nájemníci, Pronajímatel, Bydlení"/><meta property="og:title" content="Akademie věd spouští web s byty na pronájem. Má zaručit bydlení na pět let - Seznam Zprávy"/><meta property="og:description" content="Nová platforma Akademie věd nazvaná NájemPlus zaručí nájemníkům bydlení na minimálně pět let. Má se stát prostředkem, jak změnit uvažování Čechů o bydlení v pronajatém bytě. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821"/><meta property="og:image" content="https://d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,1200,,1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Seznam_Zpravy"/><meta name="twitter:title" content="Akademie věd spouští web s byty na pronájem. Má zaručit bydlení na pět let - Seznam Zprávy"/><meta name="twitter:description" content="Nová platforma Akademie věd nazvaná NájemPlus zaručí nájemníkům bydlení na minimálně pět let. Má se stát prostředkem, jak změnit uvažování Čechů o bydlení v pronajatém bytě. "/><meta name="twitter:image" content="https://d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,1200,,1"/><meta property="fb:app_id" content="1552041721475989"/><meta name="szn:galleries-image-link" content="https://api-web.seznamzpravy.cz/v1/galleries-image-link/6391cdeb9649d0298d78a28d"/><meta name="szn:hp-expire" content="2022-12-15T11:43:39.000Z"/><meta name="szn:permalink" content="www.seznamzpravy.cz/clanek/220821"/><meta name="szn:discussionDisabled" content="false"/><meta name="szn:image" content="https://d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,1200,,1" data-previewtype="common"/><link rel="apple-touch-icon" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/apple-touch-icon.png"/><link rel="icon" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/favicon.ico" sizes="any"/><link rel="icon" type="image/svg+xml" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/favicon.svg"/><link rel="manifest" href="https://d39-a.sdn.cz/d_39/c_static_gZ_K/HCRC8/favicon/site.webmanifest"/><link rel="preconnect" href="https://share.seznam.cz/report/zpravy/web" crossorigin="crossorigin"/><link rel="preconnect" href="https://api-web.seznamzpravy.cz" crossorigin="crossorigin"/><meta name="theme-color" content="#fff5f5"/><script id="revivalSettings">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</script><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="previewimage" href="https://d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,1200,,1"/><link rel="canonical" href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821"/><link rel="amphtml" href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821?amp=1"/><script>
			function handle404CssError () {
				var link = document.createElement('link');
				link.rel = 'stylesheet';
				link.href = '/pro/static/14.3.6/css/apple.min.css?version=14.3.6';
				document.getElementsByTagName('head').item(0).appendChild(link);
			}
			</script>
			<link
				rel = 'stylesheet'
				href = //d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/css/apple.min.css?version=14.3.6
				onerror = 'handle404CssError()'
			/>
			<script>
		</script><noscript><link rel="stylesheet" href="//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/css/szn-select-nojs.css"/></noscript><title>Akademie věd spouští web s byty na pronájem. Má zaručit bydlení na pět let - Seznam Zprávy</title></head><body><div id="fb-root"></div><div id="scripts"><script>
		var objectSpreadOperatorWorks = true;
		try {
			new Function('var canary={ test: 1 }; var coalMine = { ...canary };')();
		} catch (e) {
			objectSpreadOperatorWorks = false;
		}
		var useEsScripts = Object.values && objectSpreadOperatorWorks && false;
		$IMA.Runner = $IMA.Runner || {};
		if (useEsScripts) {
			$IMA.Runner.scripts = [
				'//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/js/locale/cs.js?version=14.3.6','//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/js/app.bundle.es.min.js?version=14.3.6'
				];
		} else {
			$IMA.Runner.scripts = [
				'//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/js/locale/cs.js?version=14.3.6','//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/js/app.bundle.min.js?version=14.3.6'
				];
		}

		if (!window.fetch) {
			$IMA.Runner.scripts.unshift('//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/js/fetch-polyfill.js');
		}

		$IMA.Runner.onError=function(error) {
			fetch('https://share.seznam.cz/report/zpravy/web', {
				method: 'POST',
				headers: {
					'Content-Type': 'application/json'
				},
				body: JSON.stringify({
					$type: 'runner:error',
					message: error.message,
					stack: error.stack
				})
			})
		}

		function getScript(source, listenOnError) {
			var script = document.createElement('script');
			script.async = $IMA.$Env !== 'dev';
			script.onload = $IMA.Runner.load;
			script.src = source;
			script.crossOrigin = 'anonymous';

			if (listenOnError) {
				script.onerror = function() {
					var fallbackSource = source.replace($IMA.$App.sdnStaticRootUrl, '/pro/static/14.3.6/');
					getScript(fallbackSource, false);
				};
			}
			document.getElementById('scripts').appendChild(script);
		}

		$IMA.Runner.scripts.forEach(function(source) {
			getScript(source, !!$IMA.$App.sdnStaticRootUrl);
		});
		</script></div><div id="szn-clanky"><div class="n_iP a_a view-adapter" data-dot="page-detail" data-dot-data="{&quot;section&quot;:&quot;ekonomika-byznys-reality&quot;}" data-e2e="page-detail" data-reactroot=""><div class="ogm-ribbon" data-dot="ogm-ribbon" style="height:56px"><style>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</style><style>.ribbon {--ribbon-search-button-color:#a05d5d;--ribbon-search-button-hover-color:#704141;--ribbon-menu-primary-color:#a05d5d;}</style><div class="ribbon_wrapper"><header aria-label="Hlavička" data-ribbon="56" data-ribbon-height="56" data-ribbon-version="1.21.4" amp-fx="float-in-top" role="banner" class="ribbon ribbon--base"><div class="ribbon__start"><div class="ribbon-button ribbon__menu-button"><button type="button" role="navigation" aria-label="Otevřít hlavní menu" data-dot="lista_hamburger" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 14 12" aria-label="Menu" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__menu"><path fill="currentColor" fill-rule="evenodd" d="M1 12h12a1 1 0 100-2H1a1 1 0 100 2m0-5h12a1 1 0 100-2H1a1 1 0 100 2m0-7h12a1 1 0 110 2H1a1 1 0 110-2"></path></svg></button></div><a href="https://www.seznamzpravy.cz" data-dot="lista_zpravy" class="ribbon-service"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" class="ribbon-service__icon"><defs><mask id="ribbon-squircle-mask"><rect x="0" y="0" width="40" height="40" fill="#000000"></rect><path fill="#ffffff" fill-rule="nonzero" d="M30.49 38.885a10.948 10.948 0 0 0 8.394-8.393A49.607 49.607 0 0 0 40 20c0-3.6-.385-7.11-1.116-10.491a10.948 10.948 0 0 0-8.392-8.393A49.611 49.611 0 0 0 20 0C16.4 0 12.89.385 9.51 1.116A10.949 10.949 0 0 0 1.116 9.51 49.6 49.6 0 0 0 0 19.999c0 3.6.385 7.11 1.116 10.492a10.949 10.949 0 0 0 8.393 8.393A49.584 49.584 0 0 0 20 40c3.6 0 7.11-.385 10.49-1.115"></path></mask></defs><image xlink:href="https://d39-a.sdn.cz/d_39/c_static_gT_F/ioiCY/seznam-zpravy-icon.svg" mask="url(#ribbon-squircle-mask)" width="40" height="40"></image></svg><span class="ribbon-service__icon-label">Seznam Zprávy</span><img alt="Seznam Zprávy" style="height: 24px;" src="https://d39-a.sdn.cz/d_39/c_static_gX_F/vjMGM/seznam-zpravy-logo.svg" class="ribbon-service__logo" /></a></div><div id="ribbon__center" class="ribbon__center"><div role="search" aria-labelledby="ribbon-search-0" class="ribbon-search ribbon-search--hidden"><form target="_top" action="?" class="ribbon-search__bar"><h6 id="ribbon-search-0" class="ribbon--blind">Vyhledat</h6><div class="ribbon-search-desktop"><input data-dot="lista_hledani_kurzor" enterkeyhint="search" name="ribbon--search" value placeholder="Hledat..." autoComplete="off" size="5" aria-label="Vyhledat" class="szn-input-with-suggest-list" /><div class="ribbon-button ribbon-search-desktop__clear"><button type="button" data-dot="lista_hledani_krizek" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 32 32" aria-label="Zavřít" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__cross ribbon-search-desktop__icon-cross"><g fill="currentColor"><path d="M.44 28.73L28.73.44l2.83 2.83L3.27 31.56.44 28.73z"></path><path d="M31.56 28.73L3.27.44.44 3.27l28.29 28.29 2.83-2.83z"></path></g></svg></button></div><div class="ribbon-search-desktop__suggest"></div></div><div class="ribbon-button ribbon-search-desktop__submit"><button type="submit" aria-label="Vyhledat" data-dot="lista_hledani_button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 20 20" aria-label="Vyhledat" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__search ribbon-search-desktop__icon-search"><path fill="currentColor" d="M 8.66201,15.27201 C 5.017,15.27201 2.054,12.30701 2.054,8.66301 2.054,5.018 5.017,2.053 8.66201,2.053 c 3.645,0 6.609,2.965 6.609,6.61001 0,3.644 -2.964,6.609 -6.609,6.609 z m 10.909,2.122 c -0.713,-0.744 -1.525,-1.392 -2.366,-2.009 -0.419,-0.31 -0.859,-0.599 -1.313,-0.876 -0.188,-0.106 -0.378,-0.212 -0.57,-0.315 1.249,-1.501 2.003,-3.43 2.003,-5.531 C 17.32501,3.886 13.43801,0 8.66201,0 3.886,0 0,3.886 0,8.66301 c 0,4.776 3.886,8.663 8.66201,8.663 2.111,0 4.046,-0.761 5.551,-2.021 0.101,0.191 0.205,0.38 0.309,0.568 0.274,0.455 0.561,0.896 0.869,1.317 0.614,0.844 1.256,1.659 1.997,2.377 0.592,0.572 1.538,0.58 2.137,0.006 0.615,-0.589 0.635,-1.565 0.046,-2.179 z"></path></svg></button></div></form><div class="szn-mobile-input-with-suggest-list--light"><input autoComplete="off" placeholder="Hledat..." aria-label="Vyhledat" value type="text" name="ribbon--search" id="ribbon--search" class="ribbon-mobile-search__input" /></div></div></div><div class="ribbon__end"><nav role="navigation" aria-labelledby="ribbon-os-menu" class="ribbon__end--reversed"><h6 id="ribbon-os-menu" class="ribbon--blind">Osobní menu</h6><div class="ribbon-seznam"><a href="https://www.seznam.cz" rel="noopener noreferrer" target="_blank" data-dot="lista_odkaz_seznam" class="ribbon-seznam__link">Seznam.cz</a></div><div aria-label="Osobní navigace, přihlášení a další služby" class="ribbon-badge"></div></nav></div><div class="ribbon-menu ribbon-menu--hidden"><div class="ribbon-menu__content ribbon-menu__content--hidden"><h6 id="ribbon-menu-0" class="ribbon--blind">Hlavní menu</h6><button type="button" class="ribbon--blind">Zavřít menu</button><div id="ribbon-menu__top" class="ribbon-menu__top"></div><ul class="ribbon-menu__primary"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/" data-dot="menu-item" class="ribbon-menu__link">Hlavní stránka</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-13" data-dot="menu-item" class="ribbon-menu__link">Domácí</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-kauzy-7" data-dot="menu-item" class="ribbon-menu__link">Kauzy</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/kauza-dozimetr-68741" data-dot="menu-item" class="ribbon-menu__link">Kauza Dozimetr</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-politika-252" data-dot="menu-item" class="ribbon-menu__link">Politika</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/domaci-zivot-v-cesku-253" data-dot="menu-item" class="ribbon-menu__link">Život v Česku</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/volby-prezidentske-244" data-dot="menu-item" class="ribbon-menu__link">Prezidentské volby</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-263" data-dot="menu-item" class="ribbon-menu__link">Koronavirus</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-testy-290" data-dot="menu-item" class="ribbon-menu__link">Testování</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/koronavirus-vakcina-291" data-dot="menu-item" class="ribbon-menu__link">Očkování</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/zahranicni-11" data-dot="menu-item" class="ribbon-menu__link">Svět</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/klimaticke-zmeny-33778" data-dot="menu-item" class="ribbon-menu__link">Klima</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/konflikt-rusko-ukrajina-65011" data-dot="menu-item" class="ribbon-menu__link">Válka na Ukrajině</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ukrajinski-novyny-451" data-dot="menu-item" class="ribbon-menu__link">Українські новини</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" data-dot="menu-item" class="ribbon-menu__link">Byznys</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-jak-zvladnout-krizi-informace-rady-kalkulacky-navody-216225" data-dot="menu-item" class="ribbon-menu__link">Jak zvládnout krizi</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-reality-298" data-dot="menu-item" class="ribbon-menu__link">Reality</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-finance-299" data-dot="menu-item" class="ribbon-menu__link">Finance</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-doprava-300" data-dot="menu-item" class="ribbon-menu__link">Doprava</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-pravo-308" data-dot="menu-item" class="ribbon-menu__link">Právo</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-nejbohatsi-lide-309" data-dot="menu-item" class="ribbon-menu__link">Miliardáři</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-firmy-297" data-dot="menu-item" class="ribbon-menu__link">Firmy</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-ocima-byznysu-310" data-dot="menu-item" class="ribbon-menu__link">Očima byznysu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/tag/deloitte-technology-fast50-62674" data-dot="menu-item" class="ribbon-menu__link">Fast 50</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-b2b-449" data-dot="menu-item" class="ribbon-menu__link">B2B</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-agenda-448" data-dot="menu-item" class="ribbon-menu__link">Podcast Agenda</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/nazory-komentare-246" data-dot="menu-item" class="ribbon-menu__link">Názory a analýzy</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tmbk-461" data-dot="menu-item" class="ribbon-menu__link">TMBK</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-430" data-dot="menu-item" class="ribbon-menu__link">Tech</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-432" data-dot="menu-item" class="ribbon-menu__link">Technologie</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-veda-431" data-dot="menu-item" class="ribbon-menu__link">Věda</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-internet-433" data-dot="menu-item" class="ribbon-menu__link">Internet</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/tech-technologie-navody-434" data-dot="menu-item" class="ribbon-menu__link">Návody</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/rozhovory-6" data-dot="menu-item" class="ribbon-menu__link">Rozhovory</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/fakta-205" data-dot="menu-item" class="ribbon-menu__link">Fakta</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/fakta-myty-pod-lupou-317" data-dot="menu-item" class="ribbon-menu__link">Mýty pod lupou</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/kultura-163" data-dot="menu-item" class="ribbon-menu__link">Kultura</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-147" data-dot="menu-item" class="ribbon-menu__link">Sport</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-fotbal-ms-ve-fotbale-188" data-dot="menu-item" class="ribbon-menu__link">MS ve fotbale 2022</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-jina-liga-zebricek-top-50-nejvlivnejsich-lidi-v-ceskem-fotbale-185313" data-dot="menu-item" class="ribbon-menu__link">Top 50 v českém fotbalu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/sport-fotbal-jina-liga-221" data-dot="menu-item" class="ribbon-menu__link">Jiná liga</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/obrazem-255" data-dot="menu-item" class="ribbon-menu__link">Obrazem</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-4" data-dot="menu-item" class="ribbon-menu__link">Video</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-stastne-pondeli-jindricha-sidla-18" data-dot="menu-item" class="ribbon-menu__link">Šťastné pondělí</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-teren-306" data-dot="menu-item" class="ribbon-menu__link">Terén</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-ve-stinu-256" data-dot="menu-item" class="ribbon-menu__link">Ve stínu</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-neboli-264" data-dot="menu-item" class="ribbon-menu__link">Neboli</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/porady-svet-bez-obalu-127" data-dot="menu-item" class="ribbon-menu__link">Svět bez obalu</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-232" data-dot="menu-item" class="ribbon-menu__link">Magazín</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-historie-231" data-dot="menu-item" class="ribbon-menu__link">Historie</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-zivotni-styl-195" data-dot="menu-item" class="ribbon-menu__link">Životní styl</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-adrenalin-435" data-dot="menu-item" class="ribbon-menu__link">Adrenalin</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/magazin-architektura-444" data-dot="menu-item" class="ribbon-menu__link">Architektura</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://native.seznamzpravy.cz/" data-dot="menu-item" class="ribbon-menu__link">Seznam Native</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-261" data-dot="menu-item" class="ribbon-menu__link">Podcasty</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-5-59-452" data-dot="menu-item" class="ribbon-menu__link">5:59</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ptam-se-ja-313" data-dot="menu-item" class="ribbon-menu__link">Ptám se já</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-vlevo-dole-267" data-dot="menu-item" class="ribbon-menu__link">Vlevo dole</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ve-vate-446" data-dot="menu-item" class="ribbon-menu__link">Ve vatě</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-odraz-89-463" data-dot="menu-item" class="ribbon-menu__link">Odraz 89</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-nosici-vody-447" data-dot="menu-item" class="ribbon-menu__link">Nosiči vody</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-prohnili-462" data-dot="menu-item" class="ribbon-menu__link">Prohnilí</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-kulturak-453" data-dot="menu-item" class="ribbon-menu__link">Kulturák</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-vydech-460" data-dot="menu-item" class="ribbon-menu__link">Výdech</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-investigativni-serie-450" data-dot="menu-item" class="ribbon-menu__link">Práskač</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-sluzebna-mocnych-454" data-dot="menu-item" class="ribbon-menu__link">Služebná mocných</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-guciho-archiv-456" data-dot="menu-item" class="ribbon-menu__link">Gučiho archiv</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-stastny-podcast-459" data-dot="menu-item" class="ribbon-menu__link">Šťastný podcast</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-stopaz-266" data-dot="menu-item" class="ribbon-menu__link">Stopáž</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-dobrovsky-sidlo-321" data-dot="menu-item" class="ribbon-menu__link">Dobrovský &amp; Šídlo</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-dve-minuty-270" data-dot="menu-item" class="ribbon-menu__link">Dvě minuty</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cteme-vam-sz-322" data-dot="menu-item" class="ribbon-menu__link">Čteme vám SZ</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-agenda-448" data-dot="menu-item" class="ribbon-menu__link">Agenda</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ceske-podsveti-296" data-dot="menu-item" class="ribbon-menu__link">České podsvětí</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-jedno-procento-milose-cermaka-307" data-dot="menu-item" class="ribbon-menu__link">Jedno procento</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-2050-445" data-dot="menu-item" class="ribbon-menu__link">2050</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-ve-stinu-nejlepsi-kamarad-457" data-dot="menu-item" class="ribbon-menu__link">Ve stínu: Nejlepší kamarád</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cerna-cisla-320" data-dot="menu-item" class="ribbon-menu__link">Černá čísla</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-checkpoint-269" data-dot="menu-item" class="ribbon-menu__link">Checkpoint</a></li><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-trafika-319" data-dot="menu-item" class="ribbon-menu__link">Trafika</a></li></ul></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" data-dot="menu-item" class="ribbon-menu__link">Newslettery</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/stalo-se-177" data-dot="menu-item" class="ribbon-menu__link">Stalo se</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-cteme-vam-sz-322" data-dot="menu-item" class="ribbon-menu__link">Čteme vám SZ</a></li><li class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/redakce-318" data-dot="menu-item" class="ribbon-menu__link">Redakce</a><div class="ribbon-button ribbon-menu__button"><button type="button" class="ribbon-button__button"><svg version="1.1" viewBox="0 0 24 24" aria-label="Šipka" xmlns="http://www.w3.org/2000/svg" class="ribbon-icon ribbon-icon__arrow"><path fill="currentColor" transform="rotate(90 5.5 13.5)" d="M.314 12.625l5.47-5.47-5.47-5.47A.75.75 0 011.375.626l6.53 6.53-6.53 6.53a.75.75 0 01-1.06-1.06z"></path></svg></button></div><ul class="ribbon-menu__secondary ribbon-menu__secondary--hidden"><li tabIndex="-1" class="ribbon-menu__item"><a href="https://www.seznamzpravy.cz/sekce/autori-215" data-dot="menu-item" class="ribbon-menu__link">Autoři</a></li></ul></li></ul><div id="ribbon-menu__bottom" class="ribbon-menu__bottom"></div></div></div></header></div></div><div class="document-type-ArticlePublished"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"Karolína Štuková"},"dateModified":"2022-12-08T11:43:39.000Z","datePublished":"2022-12-08T11:43:39.000Z","discussionUrl":"https://www.seznamzpravy.cz/diskuze/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821","headline":"Akademie věd spouští web s byty na pronájem. Má zaručit bydlení na pět let","image":{"@type":"ImageObject","height":674,"url":"https://d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,1200,,1%7Cjpg,80,,1","width":1200},"keywords":"Nájem,Nájemní byty,Nájemníci,Pronajímatel,Bydlení,Reality,Byznys","mainEntityOfPage":"https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"https://d39-a.sdn.cz/d_39/c_img_QM_b/U9FCM.png?fl=res,,60,3","width":335},"name":"Seznam Zprávy"},"contentLocation":{"@type":"Place","geo":{"@type":"GeoCoordinates"}}}</script><div><div class="tpl-royalty c_iK"><div class="c_iG"><div class="ogm-branding" data-e2e="ogm-branding"><div class="d_gw"></div><div class="d_gv"><div class="d_e9 d_fp d_fk d_fn d_gl"><div class="d_bh"><div class="g_bg js-ad"><div class="g_bh" data-e2e-zoneid="71271" data-e2e="mol-advert" style="max-width:970px"><div class="k_jf"><div class="e_io" style="padding-top:21.649484536082475%"></div><div class="e_l"><div class="g_bf"></div></div></div></div></div></div></div><header aria-labelledby="accessibility-header"><h6 id="accessibility-header" class="e_V e_S">záhlaví</h6><div class="c_iF" data-dot="tpl-wideHeader" data-e2e="tpl-royalty-wideHeader"></div><div class="c_d" data-e2e="tpl-royalty-header"></div></header><main class="c_iD" role="main" aria-labelledby="accessibility-content"><h6 id="accessibility-content" class="e_V e_S">Hlavní obsah</h6><div class="c_gx"><header class="c_gD" data-dot="tpl-mainHeader" data-e2e="tpl-royalty-mainHeader"><div class="d_iN _608bd369996d46f9aa270870"><style>/*když volby - merkur menu po celém webu - začátek*/ /* ._608bd369996d46f9aa270870 .d_hc { margin-bottom:0px; } */ /*když volby - merkur menu po celém webu - konec*/ /*když je pod menu lišta - začátek */ /* ._608bd369996d46f9aa270870 .d_hc { margin-bottom:0px; } ._608bd369996d46f9aa270870 { margin-bottom: 1.5rem; } */ /*když je pod menu lišta - konec*/ ._608bd369996d46f9aa270870 .d_hj .d_hd:nth-child(2) { font-weight: 700; } @media (max-width: 1021px) { ._608bd369996d46f9aa270870 .d_hj .d_hd:nth-child(7) { display:none; } } @media (max-width: 940px) { ._608bd369996d46f9aa270870 .d_hj .d_hd:nth-child(6) { display:none; } } @media (max-width: 830px) { ._608bd369996d46f9aa270870 .d_hj .d_hd:nth-child(5) { display:none; } } @media (max-width: 680px) { ._608bd369996d46f9aa270870 .d_hj .d_hd:nth-child(4) { display:none; } }</style><div class="d_h0 d_h1" data-dot="ogm-header" data-ribbon-search-margin="true"><div data-dot="ogm-desktop-menu" class="k_ja d_hc"><div class="d_hm"><div class="d_hk"><div class="d_hn"><a href="https://www.seznamzpravy.cz/" style="height:45px" class="e_J g_eH ogm-desktop-menu__logo--desktop" data-e2e="mol-logo"><svg class="e_T atm-icon__logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 984.42 145.88" version="1.1" aria-label="Logo Seznam Zprávy"><path fill="#382c2c" d="M0 106.77V89.11h14.66c1.3 12.17 6.67 17 15.83 17 8.9 0 14.53-4.06 14.53-14 0-7.46-3.14-11.65-13.22-14.27l-9.42-2.48C8.51 71.7.39 64.77.39 48.54c0-19.37 12.7-28.79 32.06-28.79 14.4 0 23.17 4.06 27.48 6.28V45H45.41c-1-9.95-4.32-16.49-14.53-16.49-8.24 0-11.91 4.71-11.91 12 .03 6.49 2.75 10.91 11.78 13l8.9 2.1c15.05 3.53 25 12.3 25 28.92 0 19.23-12.56 29.7-35.07 29.7-15.45 0-23.58-3.92-29.58-7.46zM132.56 97.61l3.27 5.63c-7.33 7.33-16.1 10.86-28.27 10.86-20.68 0-32.71-12.95-32.71-35.46 0-22.25 13-35.07 32.58-35.07C128.89 43.57 137 56 137 76v6.15H97.75c.52 13.87 5.1 19.76 17.4 19.76a38.39 38.39 0 0017.41-4.3zm-34.68-25h18.19c0-15.7-2.23-20.41-8.38-20.41s-8.9 4.72-9.81 20.42zM202.05 112.4h-56v-8.24l33.1-50.25h-10.6c-8.89 0-10.86 2.09-12.3 11.9h-8.37V45.27h55.88V53l-33.9 50.9h9.56c10.73 0 13.08-.52 16.88-11.51h8.11zM282.09 97c0 7.46 1.31 9.16 7.59 9.16v6.28h-36.51v-6.28c6.41 0 7.72-1.7 7.72-9v-28c0-8-3.14-10.6-8.51-10.6a20.09 20.09 0 00-12 4.18v34.35c0 7.33 1.31 9 7.72 9v6.28h-36.68v-6.28c6.42 0 7.73-1.7 7.73-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.11-5.23h2a28.11 28.11 0 014.06 11.91c5.63-6.55 12.69-11.78 23-11.78 10.73 0 19.24 6.28 19.24 20.28zM361.38 103.76v5.89c-2.87 1.83-8.11 3.54-14.39 3.54-7.85 0-12.69-3.54-13.87-9-2.1 4.84-7.72 9.94-18.19 9.94-11.52 0-20.81-5.63-20.81-19.37 0-15.44 11.13-22.11 31.67-22.11 1.57 0 5.1.13 6.81.26v-6c0-9.81-2.49-14-8.9-14-6.68 0-8.51 4.84-9.43 12h-15.7V51a60.64 60.64 0 0129.05-7.46c15.18 0 26.17 6.67 26.17 22 0 3.93-.52 14.79-.52 26.7 0 9.82 1.57 11.39 8.11 11.52zm-33.63-23.29c-7.59 0-11.9 3.8-11.9 11.39 0 6.93 2.74 9.16 7.06 9.16a12.84 12.84 0 009-3.93l.39-16.62zM456.12 43.7c10.6 0 19.11 6.28 19.11 20.28v33.11c0 7.46 1.31 9 7.59 9.16v6.15H447v-6.15c6.28 0 7.07-1.7 7.07-9V69.09c0-8-3-10.6-7.85-10.6s-8.12 2-11 3.92v34.81c0 7.33.78 8.9 6.93 9v6.15h-35.2v-6.15c6.41 0 7.07-1.7 7.07-9V69.09c0-8-3-10.6-7.72-10.6-5 0-8.25 2.09-11.26 4v34.73c0 7.33.66 9 7.07 9v6.15h-36v-6.15c6.41-.13 7.72-1.7 7.72-9.16v-31c0-9.56-1.17-10.87-7.46-11.13V48.8l22.12-5.23h2a27.84 27.84 0 013.8 11.51c5.62-7.06 12.3-11.38 21.85-11.38a18.27 18.27 0 0117.4 11.78c5.57-7.2 13.03-11.78 22.58-11.78zM542.35 103.11h16c10.08 0 13.35-4.32 16-16.1H585l-1.44 25.39h-66.21v-7.33l42.93-74.72h-14.53c-8.77 0-11.38 4.58-14 14.79h-11.12l1-23.82h63.21v7.33zM639.18 43.7c15.84 0 26.3 10.86 26.3 34.68 0 25.51-13.34 35.59-31.14 35.59-5.37 0-10.6-1.44-14-5.5v14.14c0 7.46 1.31 9.16 7.85 9.16v6.28h-36.77v-6.28c6.41 0 7.72-1.7 7.72-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.11-5.23h2a26.63 26.63 0 013.79 11.12 22.12 22.12 0 0119.6-10.99zm-7.85 14a15.09 15.09 0 00-11 4.45v36.64c2.75 3.14 6.28 4.19 10.07 4.19 7.46 0 12.57-4.45 12.57-22.25.03-18.06-4.44-23.03-11.64-23.03zM721.23 43.57a15.6 15.6 0 015.1.91l-3.93 21.33a23.72 23.72 0 00-7.85-1.17c-9.81 0-12.3 3-12.3 12.56V97c0 7.46 1.57 9.16 10.21 9.16v6.28h-39.13v-6.28c6.41 0 7.72-1.7 7.72-9.16V66.08c0-9.56-1.18-10.87-7.46-11.13V48.8l22.12-5.23h2a40.37 40.37 0 014.45 17.14C705 48.93 714 43.57 721.23 43.57zM796.86 103.76v5.89c-2.88 1.83-8.12 3.54-14.4 3.54-7.85 0-12.69-3.54-13.87-9-2.09 4.84-7.72 9.94-18.19 9.94-11.51 0-20.8-5.63-20.8-19.37 0-15.44 11.12-22.11 31.66-22.11 1.57 0 5.11.13 6.81.26v-6c0-9.81-2.49-14-8.9-14-6.67 0-8.51 4.84-9.42 12H734V51a60.66 60.66 0 0129.06-7.46c15.17 0 26.17 6.67 26.17 22 0 3.93-.53 14.79-.53 26.7.04 9.82 1.61 11.39 8.16 11.52zm-50.29-72.15l23.34-26.42 11.67 15.29-30.78 15.68zm16.66 48.86c-7.59 0-11.91 3.8-11.91 11.39 0 6.93 2.75 9.16 7.06 9.16a12.84 12.84 0 009-3.93l.4-16.62zM841.22 45.27v6.41c5.23 0 7.59 1.44 7.59 4.58a10.21 10.21 0 01-.53 3.14l-7.85 24.87a81.48 81.48 0 00-2.62 9.94H837a54.26 54.26 0 00-2.36-9.94l-8.5-25a7.78 7.78 0 01-.79-3.14c0-2.75 2-4.45 7.33-4.45v-6.41h-37v6.41c4.32.66 5.76 1.7 8.11 7.85l20.68 53.52H841l19.37-53.52c2.23-6.15 4.32-7.85 8.77-7.85v-6.41z"></path><path fill="#382c2c" d="M914.89 45.27v6.41c5.88.26 8 .79 8 3.53a8.75 8.75 0 01-.53 2.88l-8.63 28.4c-1.31 4.06-2.49 8.51-2.49 9.55h-.78a82 82 0 00-2.1-9.81l-9-28.14a11.38 11.38 0 01-.65-3c0-2.22 1.83-3.14 7.72-3.4v-6.42h-37.34v6.41c4.28 0 6.14 2.1 8.37 8.12l10.08 27.61c4.58 12.69 6.15 17.66 7.85 24.47l8.24-.66c-4.71 9.56-14.79 12.7-26.56 14.66l7.33 13.48c16.22-2.23 24.73-12.56 30.35-27.88L934 59.53c2.23-6.15 3.8-7.19 9-7.85v-6.41z"></path><path transform="rotate(180 977.25 72.935)" fill="#f0c8c8" d="M970.09 0h14.33v145.88h-14.33z"></path></svg></a></div><nav role="navigation" aria-labelledby="accessibility-main-menu"><h6 id="accessibility-main-menu" class="e_V e_S">Hlavní menu</h6><ul class="e_bV e_bY d_hf d_hj"><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Zprávy&quot;,&quot;index&quot;:&quot;0&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_hi">Zprávy</span></a></li><li class="e_bW d_hd d_he"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Byznys&quot;,&quot;index&quot;:&quot;1&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_hi">Byznys</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/tech-430" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Tech&quot;,&quot;index&quot;:&quot;2&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_hi">Tech</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-261" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Podcasty&quot;,&quot;index&quot;:&quot;3&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_hi">Podcasty</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/magazin-232" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Magazín&quot;,&quot;index&quot;:&quot;4&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_hi">Magazín</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/porady-4" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Video&quot;,&quot;index&quot;:&quot;5&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_hi">Video</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/redakce-318" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Redakce&quot;,&quot;index&quot;:&quot;6&quot;,&quot;row&quot;:&quot;first&quot;}"><span class="d_hi">Redakce</span></a></li></ul></nav></div></div><div class="d_hk d_hl"><nav class="ogm-desktop-menu__list-container" role="navigation" aria-labelledby="accessibility-submenu"><h6 id="accessibility-submenu" class="e_V e_S">Související obsah</h6><ul class="e_bV e_bY d_hf d_hh"><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Byznys&quot;,&quot;index&quot;:&quot;0&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Byznys</span></a></li><li class="e_bW d_hd d_he"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-reality-298" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Reality&quot;,&quot;index&quot;:&quot;1&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Reality</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-finance-299" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Finance&quot;,&quot;index&quot;:&quot;2&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Finance</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/audio-podcast-agenda-448" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Agenda&quot;,&quot;index&quot;:&quot;3&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Agenda</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-doprava-300" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Doprava&quot;,&quot;index&quot;:&quot;4&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Doprava</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-pravo-308" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Právo&quot;,&quot;index&quot;:&quot;5&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Právo</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-firmy-297" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Firmy&quot;,&quot;index&quot;:&quot;6&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Firmy</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/tag/deloitte-technology-fast50-62674" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Fast 50&quot;,&quot;index&quot;:&quot;7&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Fast 50</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-b2b-449" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;B2B&quot;,&quot;index&quot;:&quot;8&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">B2B</span></a></li><li class="e_bW d_hd"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-ocima-byznysu-310" target="_self" class="e_J" data-dot="ogm-desktop-menu__item" data-dot-data="{&quot;title&quot;:&quot;Očima byznysu&quot;,&quot;index&quot;:&quot;9&quot;,&quot;row&quot;:&quot;second&quot;}"><span class="d_hi">Očima byznysu</span></a></li></ul></nav></div></div></div></div><div class="d_iN _608bd3d4996d46f9aa270883"><style>._608bd3d4996d46f9aa270883 {}</style><div class="d_g2" data-dot="ogm-article-offer"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-ve-vlade-k-tomu-nevidim-vuli-rekl-fiala-k-moznemu-snizeni-dph-u-potravin-220978" class="e_J d_g3" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_V e_Q k_i9 k_ja d_g4">Ve vládě nevidím vůli,  řekl Fiala k možnému snížení DPH u potravin</h4></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-musk-promenil-cast-kancelari-twitteru-na-hotel-pro-unavene-zamestnance-220967" class="e_J d_g3" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_r/8GrF5/shutterstock-2143053743.jpeg?fl=cro,0,312,6000,3375%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_V e_Q k_i9 k_ja d_g4">Musk proměnil část kanceláří Twitteru na hotel pro unavené zaměstnance</h4></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-pilulka-dokoncila-letosni-expanzi-vstoupila-na-rakousky-trh-220941" class="e_J d_g3" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;3&quot;}"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QN_h/jZTKJ/shutterstock-1810030207.jpeg?fl=cro,0,350,6720,3780%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_V e_Q k_i9 k_ja d_g4">Pilulka dokončila letošní expanzi. Vstoupila na rakouský trh</h4></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-finance-byznys-komodity-dluhopisy-centralni-banky-nakupuji-zlato-nejvic-v-historii-220886" class="e_J d_g3" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;4&quot;}"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.2535158447403%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_q/qQGKv/shutterstock-536623408.jpeg?fl=cro,83,0,5333,3000%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_V e_Q k_i9 k_ja d_g4">Centrální banky nakupují zlato nejvíc v historii</h4></a><a href="https://www.seznamzpravy.cz/clanek/audio-podcast-ve-vate-do-duchodu-jdete-s-jedenacti-rocnimi-platy-radi-investor-220919" class="e_J d_g3" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;5&quot;}"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.23331279523516%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QO_h/M0fFZ/shutterstock-1565663443.jpeg?fl=cro,0,243,4869,2738%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_V e_Q k_i9 k_ja d_g4">Do důchodu jděte s jedenácti ročními platy, radí investor  </h4></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-penezovod-do-xixoia-vyschl-lide-po-razii-prestali-kupovat-tokeny-220865" class="e_J d_g3" data-dot="ogm-article-offer__article" data-dot-data="{&quot;position&quot;:&quot;6&quot;}"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.24681285058644%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QO_i/SO8HB/dsc-4545.jpeg?fl=cro,0,101,1961,1103%7Cres,320,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div><h4 class="e_V e_Q k_i9 k_ja d_g4">Penězovod do Xixoia vyschl, lidé po razii přestali kupovat tokeny </h4></a></div></div></header><div class="c_gF"><div class="c_gG"><section class="c_iA" data-dot="tpl-content" data-e2e="tpl-royalty-content"><div class="ogm-breadcrumb-navigation-wrapper d_g7"><div class="d_fF" data-dot="ogm-breadcrumb-navigation"><a href="https://www.seznamzpravy.cz/" class="e_J d_fG" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;0&quot;}"><span>Zprávy</span></a><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" class="e_J d_fG" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><span>Byznys</span></a><a href="https://www.seznamzpravy.cz/sekce/ekonomika-byznys-reality-298" class="e_J d_fG" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><span>Reality</span></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821" class="e_J d_fG" data-dot="ogm-breadcrumb-navigation-item" data-dot-data="{&quot;position&quot;:&quot;3&quot;}"><span>Akademie věd spouští web s byty na pronájem. Má zaručit bydlení na pět let</span></a></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Zprávy","item":"https://www.seznamzpravy.cz/"},{"@type":"ListItem","position":2,"name":"Byznys","item":"https://www.seznamzpravy.cz/sekce/ekonomika-194"},{"@type":"ListItem","position":3,"name":"Reality","item":"https://www.seznamzpravy.cz/sekce/ekonomika-byznys-reality-298"},{"@type":"ListItem","position":4,"name":"Akademie věd spouští web s byty na pronájem. Má zaručit bydlení na pět let","item":"https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821"}]}</script></div><div class="d_iN _608bd440996d46f9aa2708c9"><style>._608bd440996d46f9aa2708c9 {}</style><div class="d_gY"><h1 class="e_V e_N d_gZ">Akademie věd spouští web s byty na pronájem. Má zaručit bydlení na pět let</h1></div><div class="ogm-track"><span class="e_ai"></span></div></div><div class="d_gX" data-dot="ogm-article-author"><div class="g_d1 g_d9 g_d8 g_d6" data-dot="mol-author"><div class="g_d2"><div class="g_d3"><div class="g_d4"><svg class="e_fU" version="1.1" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><defs><path id="atm-icon-squircle-0" fill="#ffffff" fill-rule="nonzero" d="M30.49 38.885a10.948 10.948 0 0 0 8.394-8.393A49.607 49.607 0 0 0 40 20c0-3.6-.385-7.11-1.116-10.491a10.948 10.948 0 0 0-8.392-8.393A49.611 49.611 0 0 0 20 0C16.4 0 12.89.385 9.51 1.116A10.949 10.949 0 0 0 1.116 9.51 49.6 49.6 0 0 0 0 19.999c0 3.6.385 7.11 1.116 10.492a10.949 10.949 0 0 0 8.393 8.393A49.584 49.584 0 0 0 20 40c3.6 0 7.11-.385 10.49-1.115"></path><mask id="atm-icon-mask-0"><use xlink:href="#atm-icon-squircle-0"></use></mask></defs><image xlink:href="data:image/bmp;base64,Qk0eAAAAAAAAABoAAAAMAAAAAQABAAEAGADe3vcA" mask="url(#atm-icon-mask-0)" width="40" height="40"></image></svg></div></div></div><span class="k_i7 k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/karolina-stukova-589" class="e_J">Karolína Štuková</a></span></span></div><div class="g_dL" data-dot="mol-social-share-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821%23utm_source%3Dfacebook%26utm_medium%3Dsharebt%26utm_campaign%3Dtop" title="Sdílet na Facebooku" target="_blank" rel="noopener" class="e_J e_aX g_dM mol-social-share-buttons__share-button--facebook" data-dot="atm-facebook-share-button" data-dot-data="{}" data-e2e="atm-facebook-share-button"><svg aria-label="Facebook share button" class="e_aW" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path class="e_aY" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16" fill="#909090"></path><path class="e_aZ" d="M22.228 20.625l.71-4.625H18.5v-3.001c0-1.266.62-2.499 2.607-2.499h2.018V6.562s-1.831-.312-3.582-.312c-3.654 0-6.043 2.215-6.043 6.225V16H9.437v4.625H13.5v11.18a16.12 16.12 0 005 0v-11.18h3.728" fill="#fff"></path></g></svg></a><a href="https://www.twitter.com/intent/tweet?url=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821%23utm_source%3Dtwitter%26utm_medium%3Dsharebt%26utm_campaign%3Dtop&amp;text=Akademie%20v%C4%9Bd%20spou%C5%A1t%C3%AD%20web%20s%C2%A0byty%20na%C2%A0pron%C3%A1jem.%20M%C3%A1%20zaru%C4%8Dit%20bydlen%C3%AD%20na%20p%C4%9Bt%20let&amp;via=SeznamZpravy&amp;related=SeznamZpravy" title="Sdílet na Twitteru" target="_blank" rel="noopener" class="e_J e_ba g_dM mol-social-share-buttons__share-button--twitter" data-dot="atm-twitter-share-button" data-dot-data="{}" data-e2e="atm-twitter-share-button"><svg class="e_a9" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter share button"><path class="e_bb" d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#909090" fill-rule="evenodd"></path></svg></a></div></div><div class="d_iN _608bd50a9c90eb3e58b9f188"><style>._608bd50a9c90eb3e58b9f188 .d_fv { /*display: none;*/ margin-bottom: 16px; } @media (min-width: 1100px) { ._608bd50a9c90eb3e58b9f188 .d_fv { margin-bottom: 24px; } } </style><div class="d_ft"><div class="d_fu" data-dot="ogm-main-media" data-e2e="ogm-main-media"><figure aria-label="Galerie ilustrační foto. " class="g_bF" data-dot="mol-figure" data-dot-data="{&quot;mediaItemType&quot;:&quot;foto&quot;}"><div class="e_W g_bG"><div class="e_cE" tabindex="0"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.240031897926634%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,1200,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div><span class="e_X" data-dot="atm-media-item-image-caption"><span class="e_Y"><span class="e_Z">Foto: Pexels.com</span></span></span></div><figcaption class="g_bH"><p class="e_ac"><span class="mol-figure__caption-text">ilustrační foto. </span></p></figcaption></figure></div></div><div class="ogm-track"><span class="e_ai"></span></div></div><div class="d_iN _608bd5a2042d89402533b07f"><style>._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal, ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile { margin-bottom: 0; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile .g_bh { max-width: 320px; margin: 0 auto; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal .g_bh:not([data-e2e-advert="RENDERED"]) .e_ac { display: none; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile .g_bh:not([data-e2e-advert="RENDERED"]) .e_ac { display: none; } ._608bd5a2042d89402533b07f:not(.just-increasing-specificity) .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="FETCHED"] .e_ac { display: block; } ._608bd5a2042d89402533b07f:not(.just-increasing-specificity) .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="FETCHED"] .e_ac { display: block; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="RENDERED"], ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal [data-e2e-advert="FETCHED"] { margin-bottom: 16px; } ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="RENDERED"], ._608bd5a2042d89402533b07f .ogm-advert-zpravy-perex-horizontal-mobile [data-e2e-advert="FETCHED"] { margin-bottom: 8px; }</style><div class="d_e9 d_fp ogm-advert-zpravy-perex-horizontal"><div class="d_bh"><div class="g_bg js-ad"><div class="g_bh" data-e2e-zoneid="212851" data-e2e="mol-advert"><p class="e_ac e_ad e_ah">Reklama</p><div class="k_jf"><div class="g_bf"></div></div></div></div></div></div><div class="d_e9 d_fp ogm-advert-zpravy-perex-horizontal-mobile"><div class="d_bh"></div></div></div><div class="k_ja d_g8" data-dot="ogm-date-of-publication"><div class="d_ha d_g9" data-dot="ogm-date-of-publication__date"><span class="mol-formatted-date"><span class="mol-formatted-date__time">12:43</span></span></div></div><div class="d_ej"><div class="g_ej ogm-document-meta__meta" data-dot="mol-timeline-item-header"></div></div><div class="d_iN _608bd5f5042d89402533b190"><style>._608bd5f5042d89402533b190 {}</style><p class="e_ac d_fs" data-dot="ogm-article-perex">Nová platforma Akademie věd nazvaná NájemPlus zaručí nájemníkům bydlení na minimálně pět let. Má se stát prostředkem, jak změnit uvažování Čechů o bydlení v pronajatém bytě. </p><div class="ogm-track"><span class="e_ai"></span></div></div><div class="d_iN _608bd6b73316103f15d31ccc"><style>._608bd6b73316103f15d31ccc .g_bk .k_e4 { border:1px solid #e0baba; } ._608bd6b73316103f15d31ccc .g_eg { border:1px solid #e0baba; } ._608bd6b73316103f15d31ccc .e_bC .e_k { background-color: transparent; } ._608bd6b73316103f15d31ccc .g_by .e_l { background-color: transparent; } ._608bd6b73316103f15d31ccc .mol-quiz__form { padding-left: 16px; padding-right: 16px; } @media (min-width: 540px) { ._608bd6b73316103f15d31ccc .mol-quiz__form { padding-left: 0; padding-right: 0; } } ._608bd6b73316103f15d31ccc .g_dQ { background-color: white; } /* TABULKY - začátek */ /* nadřazený div obsahující tabulku */ ._608bd6b73316103f15d31ccc .g_cQ { margin-bottom: 1rem; } ._608bd6b73316103f15d31ccc .g_cR { border-bottom: 1px solid #f0c8c8; font-size: 0.875rem; } /* buňka tabulky */ ._608bd6b73316103f15d31ccc .g_cY { padding: .5rem .5rem; } /* barvy řádků tabulky */ ._608bd6b73316103f15d31ccc .g_c- { background-color: #FFF5F5; } ._608bd6b73316103f15d31ccc .mol-table__cell--predefined-style-2 { background-color: #FCECEC; } ._608bd6b73316103f15d31ccc .g_c1 { background-color: #e7e5f0; } @media screen and (max-width: 540px) { ._608bd6b73316103f15d31ccc .g_cR { font-size: 0.75rem; } ._608bd6b73316103f15d31ccc .g_cY { padding: .375rem .375rem; } } /* TABULKY - konec */ /* KVÍZY - oprava okrajů */ ._608bd6b73316103f15d31ccc .mol-quiz__form { padding-left: 1rem; padding-right: 1rem; } @media (min-width: 540px) { ._608bd6b73316103f15d31ccc .mol-quiz__form { padding-left: 0; padding-right: 0; } } /* KVÍZY - oprava okrajů - konec */</style><div class="d_e" data-e2e="ogm-article-layout"><article class="d_gT" role="article" aria-labelledby="accessibility-article"><h6 id="accessibility-article" class="e_V e_S">Článek</h6><div class="d_bi" data-dot="ogm-article-content"><div class="g_bj mol-rich-content--for-article"><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Propast mezi touhou vlastnit nemovitost a možnostmi, díky nimž si ji mohou Češi dovolit, se neustále zvětšuje. Drahé bydlení a vysoké úrokové sazby ženou tisíce lidí do nájemního bydlení. To je ale stále v tuzemsku považováno za druhořadou a pouze dočasnou variantu. Podle dat Sociologického ústav Akademie věd ČR dnes žije přibližně osmdesát procent Čechů ve vlastním.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Podle realitních odborníků je důvodem primárně strach pronajímatelů uzavírat dlouhodobé smlouvy kvůli složitosti a obtížné vymahatelnosti výpovědí. Konkrétně v Česku trvá vystěhování nevhodného nájemníka i osmnáct měsíců.</span></p></div><div class="g_eg" data-dot="mol-document-links"><div class="k_e4"><div class="g_ei" data-dot="mol-document-link"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-najem-na-neurcito-cesi-se-ho-boji-ale-mozna-je-to-budoucnost-bydleni-220462" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.240031897926634%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,320,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,480,,1%7Cjpg,80,,1 480w"
                  sizes="(max-width: 540px) calc(((100vw - (2 * 16px)) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px - (2 * 32px)) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px)) - (2 * 32px)) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px)) - (2 * 32px)) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-najem-na-neurcito-cesi-se-ho-boji-ale-mozna-je-to-budoucnost-bydleni-220462" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Nájem na neurčito: Majitelé se ho bojí, ale možná je to budoucnost bydlení</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__date">2. 12. </span><span class="mol-formatted-date__time">19:47</span></span></span></div></div></div></div></div></div></div></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Naopak smlouvy na dobu určitou, v tuzemsku jde zpravidla o jednoroční dohody, nepříznivě působí na nájemníky. Ti si podle průzkumu Sociologického ústavu s nájemním bydlením nejčastěji spojují pojmy, jako jsou starosti, nejistota nebo nespokojenost.</span></p></div><div class="g_bk" data-dot="mol-self-promo"><div class="g_fW js-ad g_bs"></div></div><h2 class="e_V e_O g_V">Platforma NájemPlus</h2><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Přístup obou stran nájemního vztahu chtějí změnit akademici z Akademie věd ČR s nově spuštěnou platformou NájemPlus, která si dává za cíl spojit pronajímatele, kteří mají zájem uzavírat dlouhodobé smlouvy s jejich nájemníky.</span></p></div><div class="g_eg" data-dot="mol-document-links"><div class="k_e4"><div class="g_ei" data-dot="mol-document-link"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-najem-na-neurcito-cesi-se-ho-boji-ale-mozna-je-to-budoucnost-bydleni-220462" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.240031897926634%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,320,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_gV_p/ZreEv/pexels-rodnae-productions-7841833.jpeg?fl=cro,0,261,5016,2821%7Cres,480,,1%7Cjpg,80,,1 480w"
                  sizes="(max-width: 540px) calc(((100vw - (2 * 16px)) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px - (2 * 32px)) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px)) - (2 * 32px)) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px)) - (2 * 32px)) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-najem-na-neurcito-cesi-se-ho-boji-ale-mozna-je-to-budoucnost-bydleni-220462" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Nájem na neurčito: Majitelé se ho bojí, ale možná je to budoucnost bydlení</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__date">2. 12. </span><span class="mol-formatted-date__time">19:47</span></span></span></div></div></div></div></div></div></div></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">V porovnání s ostatními komerčními platformami ale musí pronajímatelé při vstupu dodržovat etický kodex. V něm stojí například závazek, že pronajímatel umožní nájemci nahlásit v nemovitosti své trvalé bydliště, přepis energií, a dokonce i úpravy bytu tak, aby se v něm mohl cítit jako doma. </span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Tím vůbec nejdůležitějším bodem kodexu má být ale poskytnutí smlouvy na minimálně pět let ve formě opce, tedy pokud sám nájemce nebude chtít dobu kratší a nebude porušovat své závazky vůči pronajímateli.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Nájemci jim zároveň budou moci přidělovat veřejná hodnocení.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Výsledkem by podle Martina Luxe, vedoucího oddělení Socioekonomie bydlení ústavu, který za projektem stojí, měl být stav, kdy Češi budou vnímat nemovitosti v pronájmu jako svůj trvalý domov. Zároveň Lux připustil, že jde o běh na dlouhou trať. Jen podle průzkumů Sociologického ústavu z roku 2013 bralo nájemní bydlení jako svůj domov jen pět procent dotázaných.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Změně podle jeho slov nepomůže ani aktuální situace na nájemním trhu, který v letošním roce vlivem vysokých úrokových sazeb a přílivu ukrajinských uprchlíků zažívá rekordní poptávku. Ani ta ale podle něj nebude trvat věčně.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">„Dnes to vypadá srandovně, pronajímatelé mají zástup zájemců, ze kterých si vybírají, ale může se to otočit lusknutím prstu. Věříme, že se projekt pomalu rozjede,“ uvedl Lux.</span></p></div><div class="g_by" data-dot="mol-embed"><a href="#embed-1-after" id="embed-1-before" class="e_J g_bz">Následuje obsah vložený z jiného webu. Zde jej můžete přeskočit.</a><div class="e_bC e_f e_k e_j mol-embed__iframe"><div class="e_io e_k" style="padding-top:77.71084337349397%"></div><noscript class="e_l" style="display:block;width:664px;height:516px"><iframe
                  src="https://e.infogram.com/b6120ca2-4d22-4a06-82e6-1444553d2ca4?src=embed"
                  
                  width="664"
                  height="516"
                  sandbox="allow-same-origin allow-scripts allow-popups"
                  scrolling="no"
                  frameborder="0"
                                  
                  allowfullscreen="0"
                  
                  
                  class="e_l e_g"
                  ></iframe></noscript></div><a href="#embed-1-before" id="embed-1-after" class="e_J g_bz g_bA">Přejít před obsah vložený z jiného webu.</a></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Platforma by měla v první řadě oslovit majitele, kteří mají k pronájmu menší počty bytů. Prvním oficiálním pronajímatelem se na platformě NájemPlus stal Fond českého bydlení, který do nabídky platformy vložil jeden byt. </span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">„Většina z našich přibližně 150 bytů je aktuálně obsazených,“ vysvětlil důvod David Fogad, obchodní ředitel fondu.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Zůstává ale otázka, proč by tito pronajímatelé měli dobrovolně vstupovat na platformu, která bude jejich možnosti v podnikání regulovat.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Podle Martina Luxe je výhodou, že inzerce na webu ústavu bude pro pronajímatele zdarma. Přesvědčit je má také idea sdružení kvalitních pronajímatelů, kteří mohou být považováni za ty nejlepší v Česku. „Registrovaní pronajímatelé budou zárukou kvality a profesionality v oblasti pronájmu,“ dodal.</span></p></div><h2 class="e_V e_O g_V">Pronajímatel x Nájemník</h2><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Tak jako se nad myšlenkou dlouhodobých pronájmů zamýšlí sociologové z Akademie věd ČR, stejnou otázku řeší také Asociace nájemního bydlení. Avšak s jedním rozdílem. Zatímco NájemPlus reguluje zejména možnosti pronajímatelů, v případě ANB je to spíše naopak. </span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Jednou z variant by podle návrhu advokátní kanceláře Havel &amp; Partners, která pro asociaci zpracovala pět návrhů legislativních změn, které by mohly přimět pronajímatele vydávat dlouhodobější smlouvy, mohlo být zavedení možnosti výpovědi z nájemní smlouvy na dobu neurčitou bez udání důvodu, přičemž jedinou ochranu nájemníka by zajišťovala výpovědní lhůta, a to v délce jednoho roku.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Další z návrhů by mohl být notářský zápis, v rámci něhož by v případě skončení nájmů bylo možné vyklidit byt v dohodnuté lhůtě i bez potřeby vedení soudního řízení. Třetí navržená varianta by spočívala v nastavení časových lhůt pro soudní řízení o neplatnost výpovědi a vyklizení bytu.</span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Detaily návrhů legislativních změn si můžete přečíst <a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-najem-na-neurcito-cesi-se-ho-boji-ale-mozna-je-to-budoucnost-bydleni-220462" target="_blank" class="e_J">v nedávném článku o nájmech</a>.</span></p></div></div></div></article></div><div class="ogm-track"><span class="e_ai"></span></div></div><div class="d_iN _636133b5ec76e439b6cfa2d3"><style>._636133b5ec76e439b6cfa2d3 { margin-bottom:1.5rem; }</style><div class="ogm-info-box" data-dot="ogm-info-box"><div class="g_eE"><div class="g_eF g_e3"><div class="k_i- mol-post-card__body"><h3 class="e_V e_P g_eW g_eZ">Pomoc proti zdražování – Jak zvládnout krizi</h3><div class="g_eX"><div class="g_bj g_e-"><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator">Domácnosti a firmy čelí problémům s vysokou <a href="https://www.seznamzpravy.cz/tag/inflace-32353" target="_blank" class="e_J"><span class="e_B">inflací</span></a> a růstem <a href="https://www.seznamzpravy.cz/tag/ceny-energii-64891" target="_blank" class="e_J"><span class="e_B">cen energií</span></a>. Projekt Seznam Zpráv <a href="https://www.seznamzpravy.cz/clanek/ekonomika-jak-zvladnout-krizi-informace-rady-kalkulacky-navody-216225" target="_blank" class="e_J"><span class="e_B">„Jak zvládnout krizi“</span></a> vám nabízí praktické informace, <a href="https://www.seznamzpravy.cz/tag/jak-usetrit-32770" target="_blank" class="e_J"><span class="e_B">jak ušetřit</span></a> a jak řešit či snížit dopady <a href="https://www.seznamzpravy.cz/tag/zdrazovani-41125" target="_blank" class="e_J"><span class="e_B">zdražování</span></a>.  </span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator"><span class="e_B">Mohlo by vás také zajímat:</span></span></p></div><div class="g_ac" data-dot="mol-paragraph"><p class="e_ac"><span class="atm-text-decorator"><span class="e_B"><a href="https://www.seznamzpravy.cz/tag/socialni-davky-43027" target="_blank" class="e_J">Dávky a dotace</a> | <a href="https://www.seznamzpravy.cz/tag/kalkulacka-33181" target="_blank" class="e_J">Kalkulačky</a> | <a href="https://www.seznamzpravy.cz/tag/energoporadna-69110" target="_blank" class="e_J">Energoporadna</a> | <a href="https://www.seznamzpravy.cz/sekce/ekonomika-finance-299" target="_blank" class="e_J">Potřebuji peníze</a> | <a href="https://www.seznamzpravy.cz/tag/penze-38668" target="_blank" class="e_J">Pro důchodce</a> | <a href="https://www.seznamzpravy.cz/sekce/ekonomika-firmy-byznys-zachrana-podnikani-firem-292" target="_blank" class="e_J">Záchrana byznysu</a> | <a href="https://www.seznamzpravy.cz/tag/fotovoltaicke-elektrarny-69035" target="_blank" class="e_J">Fotovoltaika</a> | <a href="https://www.prozeny.cz/tag/poradna-v-nouzi-71497" target="_blank" rel="noopener" class="e_J">Jak ušetřit na Proženy.cz</a></span></span></p></div></div></div></div></div></div></div></div><div class="d_iN _608bd8eb1f6bec0a1823188f"><style>/*._608bd8eb1f6bec0a1823188f .d_f6 { display: none; } ._608bd8eb1f6bec0a1823188f .d_f9 { display: none; } */ ._608bd8eb1f6bec0a1823188f .g_iM , ._608bd8eb1f6bec0a1823188f .g_iM amp-iframe { min-height: 132px; } @media only screen and (min-width: 539px) { ._608bd8eb1f6bec0a1823188f .g_iM , ._608bd8eb1f6bec0a1823188f .g_iM amp-iframe { min-height: 223px; } } ._608bd8eb1f6bec0a1823188f { margin-bottom: 12px; } </style><div class="d_f5"><div class="d_ga"><div class="d_f8"><div class="e_a6"><seznam-pocitadlolibise entity="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821" layout="seamless" size="large"></seznam-pocitadlolibise></div></div></div><div class="d_gb"><div class="d_gd"><span>Sdílejte</span> <span class="d_ge">článek</span></div><div class="g_dL d_gc" data-dot="mol-social-share-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821%23utm_source%3Dfacebook%26utm_medium%3Dsharebt%26utm_campaign%3Dbottom" title="Sdílet na Facebooku" target="_blank" rel="noopener" class="e_J e_aX g_dM mol-social-share-buttons__share-button--facebook" data-dot="atm-facebook-share-button" data-dot-data="{}" data-e2e="atm-facebook-share-button"><svg aria-label="Facebook share button" class="e_aW" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path class="e_aY" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16" fill="#909090"></path><path class="e_aZ" d="M22.228 20.625l.71-4.625H18.5v-3.001c0-1.266.62-2.499 2.607-2.499h2.018V6.562s-1.831-.312-3.582-.312c-3.654 0-6.043 2.215-6.043 6.225V16H9.437v4.625H13.5v11.18a16.12 16.12 0 005 0v-11.18h3.728" fill="#fff"></path></g></svg></a><a href="https://www.twitter.com/intent/tweet?url=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821%23utm_source%3Dtwitter%26utm_medium%3Dsharebt%26utm_campaign%3Dbottom&amp;text=Akademie%20v%C4%9Bd%20spou%C5%A1t%C3%AD%20web%20s%C2%A0byty%20na%C2%A0pron%C3%A1jem.%20M%C3%A1%20zaru%C4%8Dit%20bydlen%C3%AD%20na%20p%C4%9Bt%20let&amp;via=SeznamZpravy&amp;related=SeznamZpravy" title="Sdílet na Twitteru" target="_blank" rel="noopener" class="e_J e_ba g_dM mol-social-share-buttons__share-button--twitter" data-dot="atm-twitter-share-button" data-dot-data="{}" data-e2e="atm-twitter-share-button"><svg class="e_a9" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter share button"><path class="e_bb" d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#909090" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="d_iN _608bd9471f6bec0a182318ca"><style>._608bd9471f6bec0a182318ca .d_iO .g_iO .g_bh { width: 100%; height: 260px; } @media screen and (max-width: 400px) { ._608bd9471f6bec0a182318ca .d_iO .g_iO .g_bh { height: 200px; } }</style><div class="d_e9 d_fp ogm-advert-article-sklik-outstream"><div class="d_bh"></div></div><div class="d_e9 d_fp d_fr"><div class="d_bh"><div class="g_bg js-ad"><div class="g_bh" data-e2e-zoneid="158915" data-e2e="mol-advert"><p class="e_ac e_ad e_ah">Reklama</p><div class="k_jf"><div class="g_bf"></div></div></div></div></div></div><div class="ogm-track"><span class="e_ai"></span></div></div><div class="d_iN _6090154830f1ab5308992a59"><style>._6090154830f1ab5308992a59 .d_ic { border:1px solid #f0c8c8; } ._6090154830f1ab5308992a59 { margin-bottom: 32px; }</style><div class="k_e4 d_ic" data-dot="ogm-related-documents"><h2 class="e_V e_O k_e1 k_i2">Související články</h2><div class="g_en" data-dot="mol-documents-list"><div class="mol-documents-list__wrapper"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-hypoteka-urokove-sazby-hypotek-jsou-na-vrcholu-za-rok-budou-klesat-220798" class="e_J g_eo" data-dot="mol-documents-list__document"><svg class="e_T atm-icon__paragraphs g_ep" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_V e_Q g_eq">Úrokové sazby hypoték jsou na vrcholu. Za rok budou klesat</h4></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-pandemie-vydesila-i-bohate-stale-vic-resi-predani-majetku-220179" class="e_J g_eo" data-dot="mol-documents-list__document"><svg class="e_T atm-icon__paragraphs g_ep" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_V e_Q g_eq">Pandemie vyděsila i bohaté. Stále víc řeší předání majetku</h4></a><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-cesi-vykupuji-rychly-a-levny-zpusob-jak-usetrit-za-teplo-219922" class="e_J g_eo" data-dot="mol-documents-list__document"><svg class="e_T atm-icon__paragraphs g_ep" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-label="Článek"><path d="M8 8v2H0V8h8zm8-4v2H0V4h16zm0-4v2H0V0h16z" fill="#F0C8C8" fill-rule="evenodd"></path></svg><h4 class="e_V e_Q g_eq">Češi vykupují rychlý a levný způsob, jak ušetřit za teplo</h4></a></div></div></div><div class="d_gj" data-dot="ogm-related-tags"><span class="d_gg">Související témata:</span><div class="d_gh"><a href="https://www.seznamzpravy.cz/tag/najem-39736" class="e_J d_gi">Nájem</a></div><div class="d_gh"><a href="https://www.seznamzpravy.cz/tag/najemni-byty-57931" class="e_J d_gi">Nájemní byty</a></div><div class="d_gh"><a href="https://www.seznamzpravy.cz/tag/najemnici-46291" class="e_J d_gi">Nájemníci</a></div><div class="d_gh"><a href="https://www.seznamzpravy.cz/tag/pronajimatel-46936" class="e_J d_gi">Pronajímatel</a></div><div class="d_gh"><a href="https://www.seznamzpravy.cz/tag/bydleni-27142" class="e_J d_gi">Bydlení</a></div></div><div class="g_iM _5f6dd8a35960a02d39a33c0f" data-dot="mol-static-content"><div class="e_bC e_f e_k e_j g_cO" data-e2e="static-content"><div class="e_io e_k" style="padding-top:NaN%"></div><noscript class="e_l" style="display:block;width:auto;height:auto"><iframe
                  src="https://share.seznam.cz/static-content/zpravy/5f6dd8a35960a02d39a33c0f?parentUrl=https%3A%2F%2Fwww.seznamzpravy.cz%2Fclanek%2Fekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821"
                  
                  width="auto"
                  height="auto"
                  
                  scrolling="no"
                  frameborder="0"
                                  
                  allowfullscreen="true"
                  
                  
                  class="e_l e_g"
                  ></iframe></noscript></div></div></div></section><section class="c_gH c_fj" data-dot="tpl-sidebar" data-e2e="tpl-royalty-sidebar" role="complementary" aria-labelledby="accessibility-sidebar-top-content"><h6 id="accessibility-sidebar-top-content" class="e_V e_S">Postranní panel</h6><div class="c_iB"><div class="d_iN _609015ff30f1ab5308992ac6"><style>._609015ff30f1ab5308992ac6 {}</style><aside class="d_gI" data-dot="ogm-actual-box" role="complementary" aria-labelledby="accessibility-actual-box"><h2 id="accessibility-actual-box" class="e_V e_O k_e1 k_i3 d_gK"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" class="e_J" data-dot="ogm-actual-box__title">Stalo se v byznysu</a></h2><div class="ogm-actual-box__content"><div class="d_gL" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;1&quot;}"><div class="k_i6 k_ja g_ed d_gM" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">14:11</span></span></span></div><div class="d_gN"><div class="d_gO"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-ve-vlade-k-tomu-nevidim-vuli-rekl-fiala-k-moznemu-snizeni-dph-u-potravin-220978" class="e_J k_i8 ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_V e_O d_gQ">Ve vládě nevidím vůli,  řekl Fiala k možnému snížení DPH u potravin</h2> </a></div><div class="d_gP"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-ve-vlade-k-tomu-nevidim-vuli-rekl-fiala-k-moznemu-snizeni-dph-u-potravin-220978" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,1200,0,4800,4800%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div><div class="d_gL" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;2&quot;}"><div class="k_i6 k_ja g_ed d_gM" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">13:31</span></span></span></div><div class="d_gN"><div class="d_gO"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-musk-promenil-cast-kancelari-twitteru-na-hotel-pro-unavene-zamestnance-220967" class="e_J k_i8 ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_V e_O d_gQ">Musk proměnil část kanceláří Twitteru na hotel pro unavené zaměstnance</h2> </a></div><div class="d_gP"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-musk-promenil-cast-kancelari-twitteru-na-hotel-pro-unavene-zamestnance-220967" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_r/8GrF5/shutterstock-2143053743.jpeg?fl=cro,1000,0,4000,4000%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div><div class="d_gL" data-dot="ogm-actual-box__item" data-dot-data="{&quot;position&quot;:&quot;3&quot;}"><div class="k_i6 k_ja g_ed d_gM" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:16</span></span></span></div><div class="d_gN"><div class="d_gO"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-pilulka-dokoncila-letosni-expanzi-vstoupila-na-rakousky-trh-220941" class="e_J k_i8 ogm-actual-box__item-title-link" data-dot="ogm-actual-box__item-title-link"> <h2 class="e_V e_O d_gQ">Pilulka dokončila letošní expanzi. Vstoupila na rakouský trh</h2> </a></div><div class="d_gP"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-pilulka-dokoncila-letosni-expanzi-vstoupila-na-rakousky-trh-220941" class="e_J" data-dot="ogm-actual-box__item-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:100%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QN_h/jZTKJ/shutterstock-1810030207.jpeg?fl=cro,1120,0,4480,4480%7Cres,80,,1%7Cjpg,80,,1"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div></div></div></div><div class="d_gR"><div class="e_G" data-dot="atm-expand-button"><a href="https://www.seznamzpravy.cz/sekce/ekonomika-194" class="e_J e_I" data-e2e="atm-expand-button-link" data-dot-data="{&quot;click&quot;:&quot;show-more-documents&quot;}" data-dot="atm-expand-button-link" role="button">Další články</a></div></div></aside></div><div class="d_iN _608bda591f6bec0a182319f3"><style>._608bda591f6bec0a182319f3 { display: flex; height: 100%; }</style><div class="d_e9 d_fl"></div></div></div></section></div></div><div class="c_gE"><div class="c_gG c_iC" data-dot="tpl-middleContent"><div class="d_iN _608bdad81f6bec0a18231aae"><style>._608bdad81f6bec0a18231aae {width: 100%}</style><div class="d_hp" data-dot="ogm-e-box"><div class="g_fW js-ad g_bs"></div><div class="d_hF k_e1 k_i3"><h2 class="e_V e_O ogm-e-box__main-title k_e1">Doporučované</h2></div><div class="ogm-e-box__top-article"><div class="d_hq"><div class="d_hr"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="d_hs"><div class="d_ht d_hu"><span class="e_aK e_aM e_aO e_aU"></span><span class="e_aK e_aM e_aP e_aU"></span></div><div class="d_hv"><div class="d_hw d_hx"><span class="e_aK e_aN e_aS e_aU"></span></div></div></div></div></div><div class="d_hz"><div class="d_hA"><div class="g_ix mol-article-card--placeholder-mode"><div class="k_hJ g_hJ"><div class="k_hK g_hK"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_iz g_iz"><div class="mol-article-card__title-link"><div class="k_e2 g_e2"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></div></div><div class="k_iX g_iX g_dV"><span class="e_aK e_aN e_aR e_aU"></span></div></div></div></div></div><div class="d_hA"><div class="g_ix mol-article-card--placeholder-mode"><div class="k_hJ g_hJ"><div class="k_hK g_hK"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_iz g_iz"><div class="mol-article-card__title-link"><div class="k_e2 g_e2"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></div></div><div class="k_iX g_iX g_dV"><span class="e_aK e_aN e_aR e_aU"></span></div></div></div></div></div><div class="d_hA"><div class="g_ix mol-article-card--placeholder-mode"><div class="k_hJ g_hJ"><div class="k_hK g_hK"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_iz g_iz"><div class="mol-article-card__title-link"><div class="k_e2 g_e2"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></div></div><div class="k_iX g_iX g_dV"><span class="e_aK e_aN e_aR e_aU"></span></div></div></div></div></div><div class="d_hA"><div class="g_ix mol-article-card--placeholder-mode"><div class="k_hJ g_hJ"><div class="k_hK g_hK"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_iz g_iz"><div class="mol-article-card__title-link"><div class="k_e2 g_e2"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></div></div><div class="k_iX g_iX g_dV"><span class="e_aK e_aN e_aR e_aU"></span></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ai"></span></div></div></div></div><div class="c_gB"><div class="c_gG"><section class="c_iA" data-dot="tpl-bottomContent"><div class="d_iN _608bdc54398f296aa5b8eff3"><style>@media (max-width: 540px) { ._608bdc54398f296aa5b8eff3 .mol-article-card__story-summary { display: none; } }</style><div class="d_eC ogm-document-timeline-documents" data-dot="ogm-document-timeline"><h2 class="e_V e_O k_e1 k_i3 d_ie">Hlavní zprávy</h2><div class="mol-articles-container" data-dot="mol-articles-container"><div class="ogm-document-timeline-container" data-e2e="ogm-document-timeline-container"><div class="d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></div><ul class="e_bV e_bY ogm-document-timeline-page"><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;0&quot;,&quot;published&quot;:&quot;2022-12-08T10:30:00.000Z&quot;,&quot;uid&quot;:&quot;220880&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-prymula-popsal-slabiny-vakcin-na-covid-a-na-ctvrtou-davku-nejde-220880" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gU_d/CBBCh/dsc-9368.jpeg?fl=cro,0,220,8256,4644%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_gU_d/CBBCh/dsc-9368.jpeg?fl=cro,0,220,8256,4644%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_gU_d/CBBCh/dsc-9368.jpeg?fl=cro,0,220,8256,4644%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_gU_d/CBBCh/dsc-9368.jpeg?fl=cro,0,220,8256,4644%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_gU_d/CBBCh/dsc-9368.jpeg?fl=cro,0,220,8256,4644%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_gU_d/CBBCh/dsc-9368.jpeg?fl=cro,0,220,8256,4644%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_gU_d/CBBCh/dsc-9368.jpeg?fl=cro,0,220,8256,4644%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/domaci-politika-prymula-popsal-slabiny-vakcin-na-covid-a-na-ctvrtou-davku-nejde-220880" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Prymulova zpověď. Popsal slabiny vakcín na covid a na čtvrtou dávku nejde</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">11:30</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/jiri-psenicka-683" class="e_J">Jiří Pšenička</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI mol-timeline-item__advert g_bm" data-dot="mol-timeline-item-advert"></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;2&quot;,&quot;published&quot;:&quot;2022-12-08T11:05:00.000Z&quot;,&quot;uid&quot;:&quot;220908&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-at-jste-kdekoli-najdeme-si-vas-v-cesku-snad-maji-cinske-stanice-utrum-220908" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.222222222222214%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gT_s/gPAE4/cina-policie-kontrola.jpeg?fl=cro,0,93,1800,1012%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_gT_s/gPAE4/cina-policie-kontrola.jpeg?fl=cro,0,93,1800,1012%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_gT_s/gPAE4/cina-policie-kontrola.jpeg?fl=cro,0,93,1800,1012%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_gT_s/gPAE4/cina-policie-kontrola.jpeg?fl=cro,0,93,1800,1012%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_gT_s/gPAE4/cina-policie-kontrola.jpeg?fl=cro,0,93,1800,1012%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_gT_s/gPAE4/cina-policie-kontrola.jpeg?fl=cro,0,93,1800,1012%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_gT_s/gPAE4/cina-policie-kontrola.jpeg?fl=cro,0,93,1800,1012%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-at-jste-kdekoli-najdeme-si-vas-v-cesku-snad-maji-cinske-stanice-utrum-220908" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">„Ať jste kdekoli, najdeme si vás.“ V Česku snad mají čínské stanice utrum</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">12:05</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/daniela-kucerova-640" class="e_J">Daniela Kučerová</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;3&quot;,&quot;published&quot;:&quot;2022-12-08T13:00:00.000Z&quot;,&quot;uid&quot;:&quot;220955&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-ms-ve-fotbale-osmicka-nejsilnejsich-jeden-bude-sampion-anglie-francie-brazilie-220955" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.24%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gW_r/LuMFb/fifa-world-cup-fifa-katar.jpeg?fl=cro,0,70,1250,703%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_gW_r/LuMFb/fifa-world-cup-fifa-katar.jpeg?fl=cro,0,70,1250,703%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_gW_r/LuMFb/fifa-world-cup-fifa-katar.jpeg?fl=cro,0,70,1250,703%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_gW_r/LuMFb/fifa-world-cup-fifa-katar.jpeg?fl=cro,0,70,1250,703%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_gW_r/LuMFb/fifa-world-cup-fifa-katar.jpeg?fl=cro,0,70,1250,703%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_gW_r/LuMFb/fifa-world-cup-fifa-katar.jpeg?fl=cro,0,70,1250,703%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_gW_r/LuMFb/fifa-world-cup-fifa-katar.jpeg?fl=cro,0,70,1250,703%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-ms-ve-fotbale-osmicka-nejsilnejsich-jeden-bude-sampion-anglie-francie-brazilie-220955" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Osmička nejsilnějších, jeden bude šampion. Anglie, Francie, Brazílie?</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">14:00</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/seznam-redakce-zpravy-79" class="e_J">Seznam Zprávy</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI mol-timeline-item__advert mol-timeline-item__advert--timeline" data-dot="mol-timeline-item-advert"><div class="g_fW js-ad g_bs"><div class="g_eI"><div class="g_eK"></div><div class="g_eL"><div class="g_ix mol-article-card--placeholder-mode"><div class="k_hJ g_hJ"><div class="k_hK g_hK"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="k_iz g_iz"><div class="mol-article-card__title-link"><div class="k_e2 g_e2"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></div></div><div class="k_iX g_iX g_dV"><span class="e_aK e_aN e_aR e_aU"></span></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;5&quot;,&quot;published&quot;:&quot;2022-12-08T10:10:00.000Z&quot;,&quot;uid&quot;:&quot;220916&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-rozhodne-nejsem-spokojeny-jurecka-se-pustil-do-reditele-uradu-prace-220916" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.258234519104086%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QN_m/qvgHG/2022-04-22-viktor-najmon-02.jpeg?fl=cro,0,331,5313,2989%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QN_m/qvgHG/2022-04-22-viktor-najmon-02.jpeg?fl=cro,0,331,5313,2989%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QN_m/qvgHG/2022-04-22-viktor-najmon-02.jpeg?fl=cro,0,331,5313,2989%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QN_m/qvgHG/2022-04-22-viktor-najmon-02.jpeg?fl=cro,0,331,5313,2989%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QN_m/qvgHG/2022-04-22-viktor-najmon-02.jpeg?fl=cro,0,331,5313,2989%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QN_m/qvgHG/2022-04-22-viktor-najmon-02.jpeg?fl=cro,0,331,5313,2989%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QN_m/qvgHG/2022-04-22-viktor-najmon-02.jpeg?fl=cro,0,331,5313,2989%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-rozhodne-nejsem-spokojeny-jurecka-se-pustil-do-reditele-uradu-prace-220916" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Jurečka se kvůli zpožděným dávkám pustil do ředitele Úřadu práce</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">11:10</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/petr-svihel-3" class="e_J">Petr Švihel</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;6&quot;,&quot;published&quot;:&quot;2022-12-08T09:59:00.000Z&quot;,&quot;uid&quot;:&quot;220938&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-ms-ve-fotbale-zastal-se-bezbrannych-delniku-katar-ho-kvuli-tomu-muci-tvrdi-rodina-220938" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.24%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gQ_s/tPtF0/katar-mistrovstvi-sveta-ve-fotbale-stadion.jpeg?fl=cro,0,104,1250,703%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_gQ_s/tPtF0/katar-mistrovstvi-sveta-ve-fotbale-stadion.jpeg?fl=cro,0,104,1250,703%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_gQ_s/tPtF0/katar-mistrovstvi-sveta-ve-fotbale-stadion.jpeg?fl=cro,0,104,1250,703%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_gQ_s/tPtF0/katar-mistrovstvi-sveta-ve-fotbale-stadion.jpeg?fl=cro,0,104,1250,703%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_gQ_s/tPtF0/katar-mistrovstvi-sveta-ve-fotbale-stadion.jpeg?fl=cro,0,104,1250,703%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_gQ_s/tPtF0/katar-mistrovstvi-sveta-ve-fotbale-stadion.jpeg?fl=cro,0,104,1250,703%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_gQ_s/tPtF0/katar-mistrovstvi-sveta-ve-fotbale-stadion.jpeg?fl=cro,0,104,1250,703%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/sport-fotbal-ms-ve-fotbale-zastal-se-bezbrannych-delniku-katar-ho-kvuli-tomu-muci-tvrdi-rodina-220938" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Zastal se bezbranných dělníků. Katar ho kvůli tomu mučí, tvrdí rodina</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">10:59</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/seznam-redakce-zpravy-79" class="e_J">Seznam Zprávy</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;7&quot;,&quot;published&quot;:&quot;2022-12-08T08:15:29.000Z&quot;,&quot;uid&quot;:&quot;220804&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-chripka-sili-bez-testu-ji-od-covidu-v-podstate-nerozeznate-rika-lekar-220804" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QP_s/CPcB2/chripka-nemoc.jpeg?fl=cro,0,102,7360,4140%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QP_s/CPcB2/chripka-nemoc.jpeg?fl=cro,0,102,7360,4140%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QP_s/CPcB2/chripka-nemoc.jpeg?fl=cro,0,102,7360,4140%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QP_s/CPcB2/chripka-nemoc.jpeg?fl=cro,0,102,7360,4140%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QP_s/CPcB2/chripka-nemoc.jpeg?fl=cro,0,102,7360,4140%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QP_s/CPcB2/chripka-nemoc.jpeg?fl=cro,0,102,7360,4140%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QP_s/CPcB2/chripka-nemoc.jpeg?fl=cro,0,102,7360,4140%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/domaci-zivot-v-cesku-chripka-sili-bez-testu-ji-od-covidu-v-podstate-nerozeznate-rika-lekar-220804" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Chřipka sílí. Bez testu ji od covidu v podstatě nerozeznáte, říká lékař</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">9:15</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/daniela-krasenska-1125" class="e_J">Daniela Krásenská</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li></ul><ul class="e_bV e_bY ogm-document-timeline-page"><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;8&quot;,&quot;published&quot;:&quot;2022-12-08T13:14:22.000Z&quot;,&quot;uid&quot;:&quot;220981&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-americka-basketbalova-hvezda-veznena-v-rusku-je-na-svobode-220981" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.222222222222214%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_gQ_s/RyjF5/brittney-griner.jpeg?fl=cro,0,0,1800,1012%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_gQ_s/RyjF5/brittney-griner.jpeg?fl=cro,0,0,1800,1012%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_gQ_s/RyjF5/brittney-griner.jpeg?fl=cro,0,0,1800,1012%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_gQ_s/RyjF5/brittney-griner.jpeg?fl=cro,0,0,1800,1012%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_gQ_s/RyjF5/brittney-griner.jpeg?fl=cro,0,0,1800,1012%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_gQ_s/RyjF5/brittney-griner.jpeg?fl=cro,0,0,1800,1012%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_gQ_s/RyjF5/brittney-griner.jpeg?fl=cro,0,0,1800,1012%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/zahranicni-americka-basketbalova-hvezda-veznena-v-rusku-je-na-svobode-220981" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Výměna vězňů. Američané získají basketbalistku, Rusové obchodníka se zbraněmi</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">14:14</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/seznam-redakce-zpravy-79" class="e_J">Seznam Zprávy</a></span></span></div></div></div></div></div></div></div></div></article></li><li class="e_bW d_ig"><div class="g_eQ g_eR" data-dot="mol-timeline-separator"></div></li><li class="e_bW d_if"><article class="g_eI" data-dot="mol-timeline-item" data-dot-data="{&quot;_cls&quot;:&quot;clanek/bez_videa&quot;,&quot;position&quot;:&quot;9&quot;,&quot;published&quot;:&quot;2022-12-08T13:11:00.000Z&quot;,&quot;uid&quot;:&quot;220978&quot;}"><div class="g_eK"><div class="g_ej g_eN" data-dot="mol-timeline-item-header"></div></div><div class="g_eL"><div class="g_ix" data-dot="mol-article-card" data-e2e="mol-article-card"><div><div class="k_hJ g_hJ"><div class="k_hK g_hK" data-dot="mol-article-card-media"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-ve-vlade-k-tomu-nevidim-vuli-rekl-fiala-k-moznemu-snizeni-dph-u-potravin-220978" class="e_J g_iy" data-dot="mol-article-card-media" aria-hidden="true" tabindex="-1"><div class="e_W"><div class="e_cE"><div class="e_aq e_f e_k e_j"><div class="e_io e_k" style="padding-top:56.25%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,600,,1%7Cjpg,80,,1"
                  srcset="//d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,80,,1%7Cjpg,80,,1 80w, //d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,160,,1%7Cjpg,80,,1 160w, //d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,240,,1%7Cjpg,80,,1 240w, //d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,320,,1%7Cjpg,80,,1 320w, //d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,480,,1%7Cjpg,80,,1 480w, //d39-a.sdn.cz/d_39/c_img_QI_u/qZqDD/potraviny.jpeg?fl=cro,0,375,7200,4050%7Cres,600,,1%7Cjpg,80,,1 600w"
                  sizes="(max-width: 540px) calc(((100vw - 2 * 16px) * (36.458 / 100)) - 16px), (max-width: 850px) calc(((100vw - 2 * 42px) * (39.759 / 100)) - 40px), (max-width: 1100px) calc(((100vw - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px), calc(((1100px - ((312px + 40px) + (2 * 42px))) * (39.759 / 100)) - 40px)"
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></div></div></a></div><div class="k_iz g_iz"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-ve-vlade-k-tomu-nevidim-vuli-rekl-fiala-k-moznemu-snizeni-dph-u-potravin-220978" class="e_J mol-article-card__title-link" data-dot="mol-article-card-title"><h3 class="e_V e_P k_e2 g_e2">Ve vládě nevidím vůli,  řekl Fiala k možnému snížení DPH u potravin</h3></a><div class="k_i6 k_ja g_ed k_iX g_iX" data-dot="mol-card-meta"><span><span class="mol-formatted-date"><span class="mol-formatted-date__time">14:11</span></span><span> • </span></span><div class="g_ee" data-dot="mol-card-footer-authors-wrapper"><div class="g_d1 g_d7" data-dot="mol-author"><span class="k_ja g_d5" data-e2e="mol-author-names" data-dot="mol-author-names"><span><a href="https://www.seznamzpravy.cz/autor/ctk-74" class="e_J">ČTK</a></span></span></div></div></div></div></div></div></div></div></article></li></ul><div class="d_ig"><div class="g_eQ" data-dot="mol-timeline-separator"><div data-dot="atm-expand-button-next"><div class="e_G" data-dot="atm-expand-button"><a href="https://www.seznamzpravy.cz/clanek/ekonomika-byznys-reality-akademie-ved-spousti-web-s-byty-na-pronajem-ma-zarucit-bydleni-na-pet-let-220821?timeline--pageItem=220978" class="e_J e_I" data-e2e="atm-expand-button-link" data-dot-data="{&quot;click&quot;:&quot;expand-timeline&quot;}" data-dot="atm-expand-button-link" role="button"><span>Načíst starší články</span></a></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ai"></span></div></div></section><section class="c_gH c_fj" role="complementary" aria-labelledby="accessibility-sidebar-bottom-content"><h6 id="accessibility-sidebar-bottom-content" class="e_V e_S">Postranní panel</h6><div class="c_iB" data-dot="tpl-bottomSidebar"><div class="d_e9 d_fl"></div></div></section></div></div><aside class="c_gC mainFooter" data-dot="tpl-mainFooter" role="complementary" aria-labelledby="accessibility-main-footer" data-e2e="tpl-royalty-mainFooter"><h6 id="accessibility-main-footer" class="e_V e_S">Mohlo by vás zajímat</h6><div class="d_iN _608bdd53398f296aa5b8f197"><style>._608bdd53398f296aa5b8f197 { bottom-top: 24px; }</style><div class="d_e9 d_fp d_fk d_bn"><div class="d_bh"></div></div><div class="ogm-track"><span class="e_ai"></span></div><div class="d_iN _6161f17d31215ccb4157e398"><style>._6161f17d31215ccb4157e398 { }</style><aside aria-labelledby="accessibility-seznam-recommends" class="d_fY" data-dot="ogm-seznam-recommends" role="complementary"><h6 id="accessibility-seznam-recommends" class="e_V e_S">Seznam doporučuje</h6><div class="d_fV"><div class="d_fX"><div class="g_c2"><div class="g_c3"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_c5"><div class="g_c9"><span class="e_aK e_aN e_aR e_aU"></span></div><h4 class="e_V e_Q g_c7"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></h4></div></div></div><div class="d_fX"><div class="g_c2"><div class="g_c3"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_c5"><div class="g_c9"><span class="e_aK e_aN e_aR e_aU"></span></div><h4 class="e_V e_Q g_c7"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></h4></div></div></div><div class="d_fX"><div class="g_c2"><div class="g_c3"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_c5"><div class="g_c9"><span class="e_aK e_aN e_aR e_aU"></span></div><h4 class="e_V e_Q g_c7"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></h4></div></div></div><div class="d_fX"><div class="g_c2"><div class="g_c3"><div style="padding-top:56.25%" class="atm-image-placeholder e_aI atm-image-placeholder--aspect-ratio-16-9"></div></div><div class="g_c5"><div class="g_c9"><span class="e_aK e_aN e_aR e_aU"></span></div><h4 class="e_V e_Q g_c7"><span class="e_aK e_aN e_aO e_aU"></span><span class="e_aK e_aN e_aP e_aU"></span></h4></div></div></div></div></aside></div><div class="d_e9 d_fp d_fk d_bn"><div class="d_bh"></div></div><div class="d_iN _609af6bfde473d7d1834389b"><style>._609af6bfde473d7d1834389b { margin-bottom: 24px; }</style><div class="d_e9 d_fp d_fk d_bo"><div class="d_bh"><div class="g_bg js-ad"><div class="g_bh" data-e2e-zoneid="70672" data-e2e="mol-advert" style="max-width:970px"><p class="e_ac e_ad e_ah">Reklama</p><div class="k_jf"><div class="e_io" style="padding-top:31.958762886597935%"></div><div class="e_l"><div class="g_bf"></div></div></div></div></div></div></div></div><div class="ogm-track"><span class="e_ai"></span></div><nav class="d_dC" data-dot="ogm-seo-footer" role="navigation" aria-labelledby="accessibility-seo-footer"><h6 id="accessibility-seo-footer" class="e_V e_S">Další služby</h6><div class="e_aq e_f e_k e_j d_id"><div class="e_io e_k" style="padding-top:20.333333333333332%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/img/logo-seznam-full.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div><div class="g_dC" data-dot="mol-seo-footer"><div class="mol-seo-footer__groups"><div class="g_dD"><h2 class="e_V e_O g_dJ">Vánoce</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/vanoce-terminy-vanocnich-svatku-a-prazdnin-40344828" class="e_J g_dF">Termín Vánoc</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/clanek/advent-82437" class="e_J g_dF">Advent</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/clanek/vanoce-tradice-zvyky-82605" class="e_J g_dF">Vánoční tradice</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/adventni-vence-tradicne-i-netradicne-mame-5-tipu-51934" class="e_J g_dF">Adventní věnec</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/nejlepsi-vanocni-filmy-60432" class="e_J g_dF">Nejlepší vánoční filmy</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/nejlepsi-vanocni-cukrovi-59531" class="e_J g_dF">Vánoční cukroví</a></span></li></ul></div><div class="g_dD"><h2 class="e_V e_O g_dJ">Tipy na dárky</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/vanocni-inspirace-30-top-darku-pro-maminky-a-babicky-76627" class="e_J g_dF">Pro maminky</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/darky-pro-tatinky-a-dedecky-mame-28-originalnich-tipu-68550" class="e_J g_dF">Pro tátu</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/vanoce-cim-potesit-zeny-pod-stromeckem-40344417" class="e_J g_dF">Pro přítelkyni</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/vanoce-tipy-na-vanocni-darky-pro-babicku-a-dedu-40345222" class="e_J g_dF">Pro babičku a dědu</a></span></li><li class="e_bW g_dE"><span><a href="https://www.garaz.cz/clanek/komercni-clanky-autokosmetika-kurz-nabrousena-octavia-na-okruh-i-kolobezka-nase-tipy-na-darky-pod-stromecek-21009311" class="e_J g_dF">Pro motoristy</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/jak-zabalit-darky-originalne-60727" class="e_J g_dF">Jak zabalit dárek</a></span></li></ul></div><div class="g_dD"><h2 class="e_V e_O g_dJ">Vánoční recepty</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/tag/vanocka-55837" class="e_J g_dF">Vánočka</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/vanoce-rybi-polevka-recepty-na-tradicni-i-netradicni-variace-40345824" class="e_J g_dF">Rybí polévka</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/recepty-bramborove-salaty-60612" class="e_J g_dF">Bramborový salát</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/vanoce-kapr-na-stedrovecernim-stole-nejlepsi-recepty-na-klasiku-i-novou-inspiraci-40345861" class="e_J g_dF">Recept na kapra</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/kureci-veprove-rizky-recept-60713" class="e_J g_dF">Nejlepší řízek</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/tag/stedrovecerni-vecere-63463" class="e_J g_dF">Štědrovečerní večeře</a></span></li></ul></div><div class="g_dD"><h2 class="e_V e_O g_dJ">Cukroví</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/recepty-vanoce-nejlepsi-vanocni-pernicky-84739" class="e_J g_dF">Vánoční perníčky</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/tag/vanilkove-rohlicky-73561" class="e_J g_dF">Vanilkové rohlíčky</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/tag/linecke-cukrovi-55369" class="e_J g_dF">Linecké cukroví</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/tag/nepecene-vanocni-cukrovi-73558" class="e_J g_dF">Nepečené cukroví</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/vanoce-jak-na-zdravejsi-cukrovi-staci-ubrat-cukr-a-pridat-ziviny-vyzkousejte-nase-recepty-40379870" class="e_J g_dF">Zdravé cukroví</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/vonave-pernicky-hned-mekke-59684" class="e_J g_dF">Měkké perníčky</a></span></li></ul></div><div class="g_dD"><h2 class="e_V e_O g_dJ">Sport</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.sport.cz/sekce/fotbal-ms-879" class="e_J g_dF">MS ve fotbale 2022</a></span></li><li class="e_bW g_dE"><span><a href="https://www.sport.cz/clanek/fotbal-ms-2022-katar-2022-program-vysledky-skupiny-3263089" class="e_J g_dF">Program MS</a></span></li><li class="e_bW g_dE"><span><a href="https://www.sport.cz/sekce/fotbal-ms-tabulky-1348" class="e_J g_dF">Tabulky</a></span></li><li class="e_bW g_dE"><span><a href="https://www.sport.cz/sekce/fotbal-ms-pavouk-1886" class="e_J g_dF">Pavouk</a></span></li><li class="e_bW g_dE"><span><a href="https://www.sport.cz/clanek/fotbal-ms-2022-katar-tabulka-nejlepsi-strelci-3768282" class="e_J g_dF">Tabulka střelců</a></span></li><li class="e_bW g_dE"><span><a href="https://www.sport.cz/clanek/fotbal-ms-kde-sledovat-ms-ve-fotbale-katar-tv-online-3665313" class="e_J g_dF">Zápasy v TV</a></span></li></ul></div><div class="g_dD"><h2 class="e_V e_O g_dJ">Energetická krize</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/domaci-prehledne-jak-vlada-zastropovala-ceny-energii-40408494" class="e_J g_dF">Zastropování cen</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/finance-prehledne-jak-stat-pomuze-lidem-s-cenami-energii-40409760" class="e_J g_dF">Příspěvek na energie</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/clanek/ekonomika-finance-osobni-kalkulacka-jak-vam-zastropovani-snizi-ceny-energii-214407" class="e_J g_dF">Kalkulačka cen energií</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/finance-prehledne-prispevek-na-bydleni-pomuze-s-vysokymi-cenami-energii-jak-na-to-40410443" class="e_J g_dF">Příspěvek na bydlení</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/clanek/ekonomika-firmy-prehledne-usporny-tarif-uz-najdete-v-zalohach-jak-zjistit-kolik-usetrite-215075" class="e_J g_dF">Úsporný tarif</a></span></li><li class="e_bW g_dE"><span><a href="https://www.prozeny.cz/clanek/recepty-levne-jidelnicek-na-tyden-pro-ctyrclennou-rodinu-levne-a-chutne-83141" class="e_J g_dF">Levné recepty</a></span></li></ul></div><div class="g_dD g_dK"><h2 class="e_V e_O g_dJ">Volby 2023</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/sekce/volby-230" class="e_J g_dF">Prezidentské volby</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/sekce/volby-prezidenta-313" class="e_J g_dF">Termín voleb</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/tag/kandidati-na-prezidenta-63904" class="e_J g_dF">Kandidáti na prezidenta</a></span></li><li class="e_bW g_dE"><span><a href="https://www.novinky.cz/clanek/volby-prezidenta-pruzkum-volebni-prefererence-2023-40414214" class="e_J g_dF">Volební průzkumy</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/tag/prima-volba-43774" class="e_J g_dF">Přímá volba</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/tag/andrej-babis-11041" class="e_J g_dF">Andrej Babiš</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/tag/danuse-nerudova-63853" class="e_J g_dF">Danuše Nerudová</a></span></li><li class="e_bW g_dE"><span><a href="https://www.seznamzpravy.cz/tag/petr-pavel-58345" class="e_J g_dF">Petr Pavel</a></span></li></ul></div><div class="g_dD g_dK"><h2 class="e_V e_O g_dJ">Trendy na Zboží</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/telefony-navigace/mobilni-telefony/" class="e_J g_dF">Mobilní telefony</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/telefony-navigace/mobilni-telefony/?vyrobce=apple_iphone-14" class="e_J g_dF">iPhone 14</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/vyrobek/sony-playstation-5/" class="e_J g_dF">PlayStation 5</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/detske-zbozi/hracky/stavebnice/stavebnice-lego/" class="e_J g_dF">LEGO</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/detske-zbozi/hracky/detske-zbrane/?vyrobce=hasbro" class="e_J g_dF">NERF</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/auto-moto/pneumatiky/osobni-pneu/zimni-osobni-pneu/" class="e_J g_dF">Zimní pneu</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/dum-byt-a-zahrada/vytapeni-a-ohrev/krbova-kamna/" class="e_J g_dF">Krbová kamna</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/tipy-na-darky/" class="e_J g_dF">Tipy na dárky</a></span></li><li class="e_bW g_dE"><span><a href="https://www.zbozi.cz/magazin/c/black-friday/" class="e_J g_dF">Black Friday</a></span></li></ul></div><div class="g_dD g_dK"><h2 class="e_V e_O g_dJ">Aktuálně</h2><ul class="e_bV e_bY g_dG"><li class="e_bW g_dE"><span><a href="https://tv.seznam.cz/" class="e_J g_dF">TV program na dnes a zítra</a></span></li><li class="e_bW g_dE"><span><a href="https://www.stream.cz/prostreno-prima-pauza" class="e_J g_dF">Prostřeno</a></span></li><li class="e_bW g_dE"><span><a href="https://www.stream.cz/video/prezidentske-volby-2023" class="e_J g_dF">Prezidentské volby</a></span></li><li class="e_bW g_dE"><span><a href="https://www.stream.cz/v-jednom-hrnci/chutna-dynova-polevka-hotova-kterou-mate-hotovou-za-par-minut-64474526?playall=VGFnOjEyNDU5MjY&amp;playall_cursor=1~MQ~NjQ0NzQ1MjY&amp;playall_index=1" class="e_J g_dF">Recepty z dýně</a></span></li><li class="e_bW g_dE"><span><a href="https://www.stream.cz/masterchef" class="e_J g_dF">MasterChef</a></span></li><li class="e_bW g_dE"><span><a href="https://www.volnamista.cz/prace" class="e_J g_dF">Práce v regionech</a></span></li><li class="e_bW g_dE"><span><a href="https://www.volnamista.cz/profese" class="e_J g_dF">Práce podle profesí</a></span></li></ul></div></div></div></nav><div class="ogm-track"><span class="e_ai"></span></div></div><div class="d_iN _608bde69398f296aa5b8f1d0"><style>/*._608bde69398f296aa5b8f1d0 .d_hT { display: none;} ._608bde69398f296aa5b8f1d0 .d_hU { display: none;}*/</style><footer aria-labelledby="accessibility-footer" class="d_hP" role="contentinfo"><h6 id="accessibility-footer" class="e_V e_S">patička</h6><div class="d_hQ"><div class="mol-footer-items d_hR" data-dot="mol-footer-items"><ul class="e_bV e_bY mol-footer-items__list"><li class="e_bW g_da"><a href="https://www.seznam.cz#utm_source=zpravy&amp;utm_medium=paticka&amp;utm_campaign=presun" title="Seznam.cz" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Seznam.cz&quot;}">Seznam.cz</a></li><li class="e_bW g_da"><a href="https://o.seznam.cz" title="O Seznamu" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;O Seznamu&quot;}">O Seznamu</a></li><li class="e_bW g_da"><a href="https://kariera.seznam.cz/obsahovky/" title="Kariéra" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kariéra&quot;}">Kariéra</a></li><li class="e_bW g_da"><a href="https://o.seznam.cz/smluvni-podminky/" title="Smluvní podmínky" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Smluvní podmínky&quot;}">Smluvní podmínky</a></li><li class="e_bW g_da"><a href="https://napoveda.seznam.cz/zpravy" title="Nápověda" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Nápověda&quot;}">Nápověda</a></li><li class="e_bW g_da"><a href="https://www.seznamzpravy.cz/clanek/redakce-seznam-33526" title="Kontakty" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kontakty&quot;}">Kontakty</a></li><li class="e_bW g_da"><a href="https://www.seznam.cz/reklama/cz/obsahovy-web/sluzba-zpravy" title="Reklama" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Reklama&quot;}">Reklama</a></li><li class="e_bW g_da"><a href="https://o.seznam.cz/ochrana-udaju/" title="Ochrana údajů" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Ochrana údajů&quot;}">Ochrana údajů</a></li><li class="e_bW g_da"><a href="https://www.seznam.cz/prohlizec?sourceId=42#utm_source=cns&amp;utm_medium=paticka&amp;utm_campaign=szn_aplikace" title="Prohlížeč Seznam.cz" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Prohlížeč Seznam.cz&quot;}">Prohlížeč Seznam.cz</a></li><li class="e_bW g_da"><a href="https://www.televizeseznam.cz/#utm_source=web&amp;utm_medium=zpravy&amp;utm_campaign=paticka" title="Televize Seznam" target="_blank" rel="noopener" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Televize Seznam&quot;}">Televize Seznam</a></li><li class="e_bW g_da"><a href="https://www.seznamzpravy.cz/sherlocksenior" title="Sherlock Senior" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Sherlock Senior&quot;}">Sherlock Senior</a></li><li class="e_bW g_da"><a href="https://www.seznamzpravy.cz/clanek/kodex-diskuzi-na-seznam-zpravach-130736" title="Kodex diskuzí" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Kodex diskuzí&quot;}">Kodex diskuzí</a></li><li class="e_bW g_da"><a href="https://www.seznamzpravy.cz/clanek/uz-zadne-prenosy-vladnich-tiskovek-volebni-pravidla-seznam-zprav-141269" title="Volební kodex" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Volební kodex&quot;}">Volební kodex</a></li><li class="e_bW g_da"><a href="https://www.seznamzpravy.cz/clanek/newslettery-seznam-zprav-142756" title="Newslettery" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Newslettery&quot;}">Newslettery</a></li><li class="e_bW g_da"><a href="https://www.seznamzpravy.cz/sekce/redakce" title="Redakce" target="_blank" class="e_J mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Redakce&quot;}">Redakce</a></li><li class="e_bW g_da"><a title="Nastavení personalizace" class="e_J atm-cmp-link mol-footer-items__link" data-dot="mol-footer-items__link" data-dot-data="{&quot;title&quot;:&quot;Nastavení personalizace&quot;}">Nastavení personalizace</a></li></ul></div><p class="e_ac k_ja d_hT">Naše zprávy najdete i na sítích</p><div class="d_hU"><a href="https://www.facebook.com/SeznamZpravy/" title="Seznam Zprávy na Facebooku" target="_blank" rel="noopener" class="e_J d_hV"><svg class="e_T atm-icon__social-facebook d_hW" viewBox="0 0 9 18" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Facebook"><path d="M8.026 8.983h-2.48V18H1.786V8.983H0v-3.17h1.787v-2.05C1.787 2.296 2.49 0 5.58 0l2.783.012v3.076h-2.02c-.33 0-.797.164-.797.863v1.866h2.809l-.328 3.166z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/SeznamZpravy" title="Seznam Zprávy na Twitteru" target="_blank" rel="noopener" class="e_J d_hV"><svg class="e_T atm-icon__social-twitter d_hW" viewBox="0 0 16 13" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter"><path d="M16 1.539a6.55 6.55 0 01-1.885.516A3.29 3.29 0 0015.558.24a6.572 6.572 0 01-2.084.796A3.283 3.283 0 007.88 4.03 9.319 9.319 0 011.114.6 3.282 3.282 0 002.13 4.982a3.26 3.26 0 01-1.487-.41v.04a3.284 3.284 0 002.633 3.219 3.272 3.272 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.525 9.287 9.287 0 005.031 13c6.038 0 9.34-5 9.34-9.338 0-.142-.003-.284-.01-.424A6.656 6.656 0 0016 1.539z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/seznamzpravy" title="Seznam Zprávy na Instagramu" target="_blank" rel="noopener" class="e_J d_hV"><svg class="e_T atm-icon__social-instagram d_hW" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" aria-label="Instagram"><path d="M12.638 0a5.369 5.369 0 015.358 5.142l.004.22v7.276a5.369 5.369 0 01-5.142 5.358l-.22.004H5.362a5.369 5.369 0 01-5.358-5.142L0 12.638V5.362A5.369 5.369 0 015.142.004L5.362 0h7.276zm-.096 2H5.458a3.458 3.458 0 00-3.453 3.268L2 5.458v7.084a3.458 3.458 0 003.268 3.453l.19.005h7.084a3.458 3.458 0 003.453-3.268l.005-.19V5.458A3.458 3.458 0 0012.542 2zM9 4c2.757 0 5 2.243 5 5s-2.243 5-5 5-5-2.243-5-5 2.243-5 5-5zm0 2a3 3 0 100 6 3 3 0 000-6z" fill="#FFF" fill-rule="nonzero"></path></svg></a></div><p class="e_ac e_af d_hS"><span>Copyright © Seznam Zprávy, a.s.</span><br/><span>Obsah serveru je chráněn autorským právem. Jakékoli užití obsahu serveru včetně publikování nebo jiného šíření obsahu serveru je bez písemného souhlasu společnosti Seznam Zprávy, a.s. zakázáno.</span></p><div class="ogm-footer__app-link-list"><a href="https://apps.apple.com/us/app/seznam-zpr%C3%A1vy/id1266222549" title="stáhnout v App Store" target="_blank" rel="noopener" class="e_J d_hX d_hY"><div class="e_aq e_f e_k e_j d_hZ ogm-footer__store-icon--ios"><div class="e_io e_k" style="padding-top:33.33333333333333%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/img/icon-ios-app.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></a><a href="https://play.google.com/store/apps/details?id=cz.seznam.seznamzpravy" title="stáhnout na Google Play" target="_blank" rel="noopener" class="e_J d_hX ogm-footer__store-link--android"><div class="e_aq e_f e_k e_j d_hZ d_h-"><div class="e_io e_k" style="padding-top:29.333333333333332%"></div><noscript><img
                  src="//d39-a.sdn.cz/d_39/c_static_gS_J/r1NCg/img/icon-android-app.svg"
                  srcset=""
                  sizes=""
                  alt=""
                  class="e_l e_g"
                  /></noscript></div></a></div></div></footer></div></aside></div></main><div class="c_iI"><div class="tpl-royalty-bottom"></div><footer class="c_iH" data-dot="tpl-footer" role="contentinfo" aria-labelledby="accessibility-footer" data-e2e="tpl-royalty-footer"><h6 id="accessibility-footer" class="e_V e_S">Patička stránky</h6></footer></div></div></div></div><div class="ad-content" style="display:block;position:absolute;top:-10000px;left:-10000px;width:1px;height:1px"></div></div></div></div></div></div></body></html>